<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://der-dritte-weg.info/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/html5.js"></script>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/respond.min.js"></script>
	<![endif]-->
<!--[if lte IE 7]><script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->
<title>Gedenktag: Wilhelm Busch - Nationale Partei - DER III. WEG</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gedenktag: Wilhelm Busch - Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Am 15. April 1832 kommt Heinrich Christian Wilhelm Busch in Wiedensahl als erstes von sieben Kindern zur Welt. Sein Vater Johann Friedrich Wilhelm Busch war Kaufmann. Ab 1841 lebt Wilhelm..." />
<meta property="og:url" content="https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="article:section" content="Kultur" />
<meta property="article:published_time" content="2020-01-09T04:00:15+00:00" />
<meta property="article:modified_time" content="2020-01-07T15:13:09+00:00" />
<meta property="og:updated_time" content="2020-01-07T15:13:09+00:00" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg" />
<meta property="og:image:secure_url" content="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg" />
<meta property="og:image:width" content="676" />
<meta property="og:image:height" content="439" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Am 15. April 1832 kommt Heinrich Christian Wilhelm Busch in Wiedensahl als erstes von sieben Kindern zur Welt. Sein Vater Johann Friedrich Wilhelm Busch war Kaufmann. Ab 1841 lebt Wilhelm..." />
<meta name="twitter:title" content="Gedenktag: Wilhelm Busch - Nationale Partei - DER III. WEG" />
<meta name="twitter:image" content="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://der-dritte-weg.info/#website","url":"https://der-dritte-weg.info/","name":"Nationale Partei - DER III. WEG","description":"Alternative Medien - national, revolution\u00e4r, sozialistisch","potentialAction":{"@type":"SearchAction","target":"https://der-dritte-weg.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/#primaryimage","url":"https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg","width":676,"height":439},{"@type":"WebPage","@id":"https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/#webpage","url":"https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/","inLanguage":"de-DE","name":"Gedenktag: Wilhelm Busch - Nationale Partei - DER III. WEG","isPartOf":{"@id":"https://der-dritte-weg.info/#website"},"primaryImageOfPage":{"@id":"https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/#primaryimage"},"datePublished":"2020-01-09T04:00:15+00:00","dateModified":"2020-01-07T15:13:09+00:00","author":{"@id":"https://der-dritte-weg.info/#/schema/person/3350fd3ab83e7fbe1983474581cbb323"}},{"@type":["Person"],"@id":"https://der-dritte-weg.info/#/schema/person/3350fd3ab83e7fbe1983474581cbb323","name":"admin","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Feed" href="https://der-dritte-weg.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Kommentar-Feed" href="https://der-dritte-weg.info/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Nationale Partei - DER III. WEG &raquo; iCal Feed" href="https://der-dritte-weg.info/termine/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Gedenktag: Wilhelm Busch Kommentar-Feed" href="https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="Gedenktag: Wilhelm Busch" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="og:description" content="

Am 15. April 1832 kommt Heinrich Christian Wilhelm Busch in Wiedensahl als erstes von sieben ..." />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/der-dritte-weg.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-lightbox-css-css' href='https://der-dritte-weg.info/wp-content/plugins/lightbox/css/frontend/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppm-plugin-css-css' href='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://der-dritte-weg.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stripe-handler-ng-style-css' href='https://der-dritte-weg.info/wp-content/plugins/stripe-payments/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//der-dritte-weg.info/wp-content/themes/mist/css/woocommerce-smallscreen.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-main-min-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/main-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-theme-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-visual-composer-extend-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/plugins/visual-composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-woocommerce-extend-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/plugins/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-color-scheme-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/color-schemes/green.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-theme-responsive-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-custom-css-css' href='//der-dritte-weg.info/wp-content/uploads/mist/theme_1.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css' href='//der-dritte-weg.info/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='zozo-shortcodes-css' href='https://der-dritte-weg.info/wp-content/plugins/zozothemes-core/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack1-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack1/icomoonpack1.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack2-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack2/icomoonpack2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack3-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack3/icomoonpack3.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css' href='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/core/assets/css/cookieconsent.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css' href='https://der-dritte-weg.info/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var zozo_js_vars = {"zozo_template_uri":"https:\/\/der-dritte-weg.info\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"90px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/der-dritte-weg.info\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<link rel='https://api.w.org/' href='https://der-dritte-weg.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://der-dritte-weg.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://der-dritte-weg.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://der-dritte-weg.info/?p=47225' />
<link rel="alternate" type="application/json+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2020%2F01%2Fgedenktag-wilhelm-busch-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2020%2F01%2Fgedenktag-wilhelm-busch-2%2F&#038;format=xml" />
<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 70px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 70px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-dark:hover img {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
</style>
<style type="text/css" id="wppm_custom_css"></style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://der-dritte-weg.info"><link rel="https://theeventscalendar.com/" href="https://der-dritte-weg.info/wp-json/tribe/events/v1/" />
<style type="text/css">body { background-color: #ffffff; }
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />


<meta itemprop="name" content="Gedenktag: Wilhelm Busch">
<meta itemprop="description" content="Am 15. April 1832 kommt Heinrich Christian Wilhelm Busch in Wiedensahl als erstes von sieben Kindern zur Welt. Sein Vater Johann Friedrich Wilhelm Busch war Kaufmann. Ab 1841 lebt Wilhelm...">
<meta itemprop="image" content="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gedenktag: Wilhelm Busch">
<meta name="twitter:description" content="Am 15. April 1832 kommt Heinrich Christian Wilhelm Busch in Wiedensahl als erstes von sieben Kindern zur Welt. Sein Vater Johann Friedrich Wilhelm Busch war Kaufmann. Ab 1841 lebt Wilhelm...">
<meta name="twitter:image:src" content="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg">

<meta property="og:title" content="Gedenktag: Wilhelm Busch" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg" />
<meta property="og:image:url" content="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg" />
<meta property="og:description" content="Am 15. April 1832 kommt Heinrich Christian Wilhelm Busch in Wiedensahl als erstes von sieben Kindern zur Welt. Sein Vater Johann Friedrich Wilhelm Busch war Kaufmann. Ab 1841 lebt Wilhelm..." />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />

<style type="text/css" id="wp-custom-css">
			.h2-class{font-size:1.6em; color: #224f2a}
.mega-post-carousel2 .mega-post-title {line-height:18px;}
.mega-post-carousel2 .mega-post-meta {display:none;}
.mega-post-carousel2 .mega-post-date i {display:none;}
.navbar-left li a {font-size:1.3em !important}
.navbar-right li a {font-size:1.3em !important}
.wppm-ticker a {font-weight:600;margin:20px;}
.d3w-center {margin-left:auto;margin-right:auto;display:table;}
.d3w-center-text {text-align:center !important;}
.h2-footer {font-size: 1.0em; color:#ffffff}
.p-footer {font-size: 1.0em; color:#ffffff !important}
.none-li {list-style-type: none; color:#ffffff; font-size: 1.0em;}
.li-color {color:#ffffff;}
.icon_description_text {font-size:0.65em !important}
.icon_description h3 {font-size:1.0em !important}
.bild-mitte{margin-left:auto;margin-right:auto;display:table;}
.text-mitte{text-align:center !important}
.artikel-h2{font-size:1.45em;line-height:1.5em;font-weight:bold;}
.artikel-h3{font-size:1.2em;line-height:1.25em;font-weight:600;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-cmplz=1 class="post-template-default single single-post postid-47225 single-format-standard theme-mist woocommerce-no-js tribe-no-js fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky rev-position-header-below  two-col-right wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-7 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">
<div class="container">

<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">

<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-phone">06329 - 992 265</li><li class="header-email"><a href="/cdn-cgi/l/email-protection#345d5a525b745051461950465d404051194351531a5d5a525b"><span class="__cf_email__" data-cfemail="c9a0a7afa689adacbbe4adbba0bdbdace4beacaee7a0a7afa6">[email&#160;protected]</span></a></li></ul></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li class="extra-nav search-nav">
<div id="header-main-search" class="header-main-right-search">
<form method="get" action="https://der-dritte-weg.info/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Suche" />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Los</button>
</span>
</div>
</form> </div>
</li>
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="twitter"><a target="_blank" href="https://twitter.com/der_dritte_weg?lang=de"><i class="fa fa-twitter"></i></a></li><li class="rss"><a target="_blank" href="https://der-dritte-weg.info/feed/"><i class="fa fa-rss"></i></a></li></ul></div></li>
</ul>
</div>
</div>
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-has-mobile-logo">

<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>

<a href="https://der-dritte-weg.info/" class="navbar-brand" title="Nationale Partei &#8211; DER III. WEG - Alternative Medien &#8211; national, revolutionär, sozialistisch" rel="home">
<img class="img-responsive zozo-standard-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /> <img class="img-responsive zozo-sticky-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /> <img class="img-responsive zozo-mobile-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" /> </a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">

<ul class="nav navbar-nav navbar-left zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-71627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-71627"><a title="Startseite" href="https://der-dritte-weg.info/">Startseite</a></li>
<li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19337"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/">Nachrichten</a></li>
<li id="menu-item-19339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/">Programm</a></li>
<li id="menu-item-19338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19338"><a title="Werbemittel" href="https://der-dritte-weg.info/werbemittel/">Werbemittel</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-71627"><a title="Startseite" href="https://der-dritte-weg.info/">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19337 active"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/">Programm</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19338"><a title="Werbemittel" href="https://der-dritte-weg.info/werbemittel/">Werbemittel</a></li>
</ul></div></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div class="hidden-xs"><div id="main-right-nav-container" class="main-right-nav main-menu-container main-megamenu"><ul id="main-right-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/">Mitgliedschaft</a></li>
<li id="menu-item-19335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/">Spenden</a></li>
<li id="menu-item-19341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a title="Termine" href="https://der-dritte-weg.info/termine/">Termine</a></li>
<li id="menu-item-19333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/">Kontakt</a></li>
</ul></div></div><div id="main-right-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-right-mobile-nav" class="main-right-nav main-right-mobile-nav main-menu-navigation"><ul id="main-right-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/">Mitgliedschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/">Spenden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a title="Termine" href="https://der-dritte-weg.info/termine/">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/">Kontakt</a></li>
</ul></div></div></li>
</ul>
</div>
</div>
</div>
</div>
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">


<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">

<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">Gedenktag: Wilhelm Busch</h1>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">
<div id="primary" class="content-area content-col-small">
<div id="content" class="site-content">
<article id="post-47225" class="post-47225 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur">
<div class="post-inner-wrapper">
<div class="posts-content-container">

<div class="entry-content">
<p><a href="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg"><img class="alignleft size-full wp-image-47226" src="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg" alt="" width="676" height="439" srcset="https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz.jpg 676w, https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz-300x195.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2018/01/MaxMoritz-570x370.jpg 570w" sizes="(max-width: 676px) 100vw, 676px" /></a></p>
<p>Am 15. April 1832 kommt Heinrich Christian Wilhelm Busch in Wiedensahl als erstes von sieben Kindern zur Welt. Sein Vater Johann Friedrich Wilhelm Busch war Kaufmann. Ab 1841 lebt Wilhelm bei seinem Onkel Georg Kleine und wird auch von diesem unterrichtet. Anschließend besucht Wilhelm nach dem Willen seines Vaters die Polytechnische Schule in Hannover, um Maschinenbauer zu werden. Im März 1851 verlässt Wilhelm entgegen den Vorstellungen seines Vaters frühzeitig die Schule, um Künstler zu werden und geht zum Studieren nach Düsseldorf an die Kunstakademie. Dies wird eine große Enttäuschung für ihn, denn er lernt hier zwar Kunstfertigkeit, aber keine Kunst. Deshalb geht er im Jahr darauf nach Antwerpen in die Königliche Akademie der Schönen Künste. Obwohl sein Vater nicht einverstanden ist mit dem, was sein Sohn macht, finanziert er das Studium weitgehend. Doch schon im März des Jahres 1853 erkrankt Wilhelm schwer an Typhus. Der kranke Busch wird von seinen niederländischen Wirtsleuten gepflegt. Im Mai geht er nach Wiedensahl. Während der allmählichen Genesung beginnt er Sagen, Märchen und Lieder in Lüthorst zu sammeln.</p>
<p>1854 beginnt Wilhelm naturwissenschaftliche Studien unter Anleitung von Pfarrer Kleine. Im November geht er dann nach München, um an der Königlich Bayrischen Akademie der Bildenden Künste zu studieren. Dies wird für ihn aber wie in Düsseldorf eine Enttäuschung. Er tritt nun in den Künstlerverein Jung-München ein. Dort beginnt er seine ersten Bildergeschichten zu zeichnen.</p>
<p>Im September 1856 kehrt Wilhelm wieder zurück nach Wiedensahl und spielt mit dem Gedanken nach Brasilien auszuwandern, um dort als Bienenzüchter ein neues Leben zu beginnen.</p>
<p>1858 geht Wilhelm wieder nach Lüthorst. Dort schreibt er die Komödie „Einer hat gebimmelt und alle haben gebummelt“. Im Mai 1858 geht Wilhelm zurück nach München. In dieser Zeit widmet er sich intensiv der Malerei. Schon im Herbst wird er für seine Arbeit belohnt und wird von Caspar Braun, Herausgeber der „Fliegenden Blätter“ und des „Münchner Bilderbogen“, als Zeichner und Karikaturist verpflichtet.</p>
<p>1860 erkrankt Wilhelm erneut an Typhus oder er hat eine Nikotinvergiftung. Sein bekanntestes Werk „Max und Moritz“ wird 1865 von Caspar Braun herausgegeben. Die Rechte dafür verkauft Wilhelm für etwa 1.000 Gulden an Braun, der damit ein Vermögen verdient. Erst im hohen Alter erhält Wilhelm 20.000 Goldmark als Ausgleich, die spendet er aber sofort weiter.<br />
Im Juni 1867 besucht Wilhelm seinen Bruder Otto, der in Frankfurt am Main als Erzieher der Bankiers Keßler tätig ist. Ab 1868 ist Wilhelm mit Frau Keßler befreundet. Daher reist er nun öfter nach Frankfurt. Dann im August aber stirbt Wilhelms Vater. 1869 wählt er Frankfurt als Hauptwohnsitz, wo ihm Frau Keßler auch ein eigenes Atelier einrichtet. Ab April beginnt er sich intensiver mit der Schopenhauers Philosophie zu beschäftigen. Im Januar 1870 stirbt Wilhelms Mutter. Im Juni soll Wilhelms kirchenkritisches Werk „Der heilige Antonius von Padua“ erscheinen. Doch ein Staatsanwalt klagt seinen Verleger an und das Werk darf nicht erscheinen. Außerdem endet in diesem Jahr sein Vertrag mit Caspar Braun. 1871 erzwingt Wilhelm die Freigabe des heiligen Antonius durch Gerichtsbeschluss.<br />
Wilhelm gibt 1872 den festen Wohnsitz in Frankfurt auf und zieht zu seiner Schwester nach Wiedensahl. Nach dem Eintritt in den Münchener Künstlerverein Allotria 1873 lernt er die Maler von Lenbach und von Kaulbach und den Architekten Gedon kennen.</p>
<p>Im August 1874 hat Wilhelm die zweite Nikotinvergiftung.</p>
<p>1878 macht Wilhelm Reisen nach München, Bozen, Venedig und wieder zurück nach München. Für seine neue Geschichte „Fipps der Affe“ besucht er öfters den Zoo von Hannover, um die Affen zu beobachten.<br />
1879 übersiedelt er mit seiner Schwester Fanny ins Pfarrwitwenhaus, nachdem sein Schwager Hermann Nöldeke gestorben ist.<br />
1881 bekommt er wieder eine Nikotinvergiftung, von der er sich bei einer Bäderkur in Wolfenbüttel erholt.<br />
1896 bekommt Wilhelm Busch von dem Verleger Bassermann eine einmalige Abfindung von 50.000 Mark. Bassermann verdient an den Werken von Wilhelm Busch ein Vielfaches.<br />
1898 übersiedelt er nach Mechtshausen zu seinem Neffen.</p>
<p>An seinem 70. Geburtstag (1902) flieht Wilhelm vor dem Geburtstagstrubel. Über tausend Glückwünsche, darunter einer von Sr. Majestät dem Kaiser erreichen seinen Wohnort. Delikatessen aller Art schicken ihm seine Bewunderer und Verleger Bassermann schickt ihm 70 Flaschen Pfälzer Wein, den Busch sehr schätzt.<br />
1904 erscheint „Zu guter Letzt“, die letzte Veröffentlichung zu Lebzeiten.<br />
1905 erhält der Neffe Otto Nöldeke von Wilhelm Busch das versiegelte Manuskript „Hernach“.<br />
Am 6. Januar 1908 erleidet Wilhelm Busch eine Herzschwäche, an der er am 9. Januar 1908 stirbt.</p>
<p>Bekannteste Werke</p>
<p>Sein bekanntestes und erfolgreichstes Werk war „Max und Moritz“. Weitere Werke von Wilhelm Busch waren „Hans Huckebein, der Unglücksrabe“, „Die fromme Helene“ und „Fipps der Affe“. Außerdem erschienen 1883 „Balduin Bählamm und der verhinderte Dichter“ und 1884 „Maler Klecksel“.</p>
<br><br><br><br>
</div>

<div class="entry-meta-wrapper">
<ul class="entry-meta">


<li class="posted-date"><i class="fa fa-calendar"></i>09.01.2020</li>

<li class="category"><i class="fa fa-folder"></i><a href="https://der-dritte-weg.info/category/kultur/" rel="category tag">Kultur</a></li>

<li class="comments-link"><i class="fa fa-comments"></i><a href="https://der-dritte-weg.info/2020/01/gedenktag-wilhelm-busch-2/#respond"><span class="leave-reply">0 Comments</span></a> </li>
</ul>
</div>

<div class="container tags-share-section">
<div class="row">
<div class="col-md-12">
<div class="share-options"><div class="zozo-social-share-box"><ul class="zozo-social-share-icons share-box"><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Gedenktag%3A+Wilhelm+Busch%20-%20https%3A%2F%2Fder-dritte-weg.info%2F2020%2F01%2Fgedenktag-wilhelm-busch-2%2F" title="twitter"><i class="fa fa-twitter"></i></a></li><li class="tumblr"><a target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fder-dritte-weg.info%2F2020%2F01%2Fgedenktag-wilhelm-busch-2%2F&amp;name=Gedenktag%3A+Wilhelm+Busch&amp;description=Am+15.+April+1832+kommt+Heinrich+Christian+Wilhelm+Busch+in+Wiedensahl+als+erstes+von+sieben+Kindern+zur+Welt.+Sein+Vater+Johann+Friedrich+Wilhelm+Busch+war+Kaufmann.+Ab+1841+lebt+Wilhelm..."><i class="fa fa-tumblr"></i></a></li><li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf389abaaaba0a5baafa9ebfd8fe599a7a2a6aba2a3e58cbbbdada6e8afa3bef5aca1aab7f3a6bababebdebfd8febfc88ebfc88aaabbce3aabca7babaabe3b9aba9e0a7a0a8a1ebfc88fcfefcfeebfc88feffebfc88a9abaaaba0a5baafa9e3b9a7a2a6aba2a3e3acbbbdada6e3fcebfc88"><i class="fa fa-envelope"></i></a></li></ul></div></div> </div>
</div>
</div>
</div>
</div>
</article>
<div id="comments" class="comments-section">
<h3 class="no-comments">Kommentare</h3>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/gedenktag-wilhelm-busch-2/?pk_campaign=feed&amp;pk_kwd=gedenktag-wilhelm-busch-2#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://der-dritte-weg.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine E-Mail Adresse wird niemals öffentlich sichtbar!</p><div class="comment-form-comment form-group"><textarea autocomplete="nope" id="cac0cc1ab0" name="cac0cc1ab0" class="form-control" cols="45" rows="5" placeholder="Kommentar" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab96276c8c420595e0b4d651284db1d5" );document.getElementById("cac0cc1ab0").setAttribute( "id", "comment" );</script></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="E-Mail *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Webseite" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='47225' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="sidebar" class="primary-sidebar sidebar pm-sidebar">
<div id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title">Kurznachrichten</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2020/01/nationale-streife-in-muenchen-durchgefuehrt-2/" title=""><div><span class="cat-post-title">Nationale Streife in München durchgeführt</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2020/01/BlurImage_9-1-2020-3-34-19-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/01/BlurImage_9-1-2020-3-34-19-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2020/01/BlurImage_9-1-2020-3-34-19-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2020/01/BlurImage_9-1-2020-3-34-19-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2020/01/BlurImage_9-1-2020-3-34-19-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2020/01/BlurImage_9-1-2020-3-34-19-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/01/BlurImage_9-1-2020-3-34-19-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2020/01/joerg-meuthen-sieht-afd-durch-und-durch-pro-juedisch/" title=""><div><span class="cat-post-title">Jörg Meuthen sieht AfD „durch und durch pro-jüdisch“</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2019/09/afd-vorschaubild-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2019/09/afd-vorschaubild-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2019/09/afd-vorschaubild-85x85.jpg 85w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2020/01/indien-einbuergerungsgesetz-nur-fuer-hindus-video/" title=""><div><span class="cat-post-title">Indien: Einbürgerungsgesetz nur für Hindus (+Video)</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2020/01/human-613601_640-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/01/human-613601_640-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2020/01/human-613601_640-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/01/human-613601_640-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2020/01/human-613601_640-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2020/01/human-613601_640-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2020/01/human-613601_640-600x600.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2020/01/human-613601_640-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2020/01/human-613601_640.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2020/01/silvester-in-strassburg-auslaenderkrawalle-mit-200-ausgebrannten-fahrzeugen-videos/" title=""><div><span class="cat-post-title">Silvester in Straßburg: Ausländerkrawalle mit 200 ausgebrannten Fahrzeugen (+Videos)</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2018/08/car-bomb-1241256_640-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2018/08/car-bomb-1241256_640-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2018/08/car-bomb-1241256_640-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2018/08/car-bomb-1241256_640-85x85.jpg 85w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer" class="footer-section footer-style-default footer-skin-light">
<div id="footer-widgets-container" class="footer-widgets-section">
<div class="container">
<div class="zozo-row row">
</div>
</div>
</div>
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2020. DER DRITTE WEG - Alle Rechte vorbehalten |</p>
<div class="footer-menu-wrapper">

<div class="hidden-xs">
<div id="footer-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-menu" class="nav navbar-nav zozo-footer-nav"><li id="menu-item-37705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>

<div id="footer-mobile-menu-wrapper" class="visible-xs mobile-menu">
<div id="footer-mobile-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-mobile-menu" class="nav navbar-nav zozo-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>
</div>
</div>
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>

<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistik.der-dritte-weg.info/piwik/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/custom.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/der-dritte-weg.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/der-dritte-weg.info\/?asp_action=show_pp"};
var wpASPNG = {"iframeUrl":"https:\/\/der-dritte-weg.info\/?asp_action=show_pp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/theme-min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/spinner.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/core/assets/js/cookieconsent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"banner_version":"27","version":"4.0.5","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"","position":"top","title":"","theme":"edgeless","use_categories":"","use_categories_optinstats":"","accept":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)","revoke":"Einstellungen","dismiss":"Nein, nichts nachladen","dismiss_timeout":"10","popup_background_color":"#214e29","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#214e29","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","readmore_optin":"Datenschutzerkl\u00e4rung","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Durch das Aktivieren der unten genannten Dienste werden Tracking- und Werbetools nachgeladen.\r\n<strong>Dies sind Tracking-Dienste wie Google-Analytics, exteren Schriftarten von Google und Werbenetzwerke von Google (Google Ads und Doubleclick sowie weitere.)<\/strong>\r\n\r\nIhre Einwilligung k\u00f6nnen Sie jederzeit in der Datenschutzerkl\u00e4rung widerrufen. Ohne Ihre Einwilligung funktionieren nur die gennanten Dienste auf unserer Seite nicht. Mehr Informationen erhalten sie unter:","readmore_optout":"Cookie Statement (US)","hide_revoke":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","privacy_link":"","nonce":"764aab9aae","url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","current_policy_id":"32","readmore_url":{"eu":"https:\/\/der-dritte-weg.info\/datenschutz\/"},"placeholdertext":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/core/assets/js/cookieconfig.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' class="cmplz-stats cmplz-native">
                            </script>
<script class="cmplz-native">
                function complianz_enable_cookies() {
                    console.log("enabling cookies");
                                    }
            </script>
</body>
</html>