<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://der-dritte-weg.info/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/html5.js"></script>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/respond.min.js"></script>
	<![endif]-->
<!--[if lte IE 7]><script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#204e28">

<title>Asylsucher ziehen fordernd durch Schweinfurt (+Video) - Nationale Partei - DER III. WEG</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asylsucher ziehen fordernd durch Schweinfurt (+Video) - Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Die Bewohner der unterfränkischen Stadt Schweinfurt in Bayern durften am 13.02.2020 vielleicht ungewollt Zeuge eines ordnungsgemäß angemeldeten Demonstrationszuges quer durch ihre Innenstadt werden. Eine Gruppe zwischen 90 und 100 Personen..." />
<meta property="og:url" content="https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="article:section" content="Stützpunkt Mainfranken" />
<meta property="article:published_time" content="2020-02-24T04:00:17+00:00" />
<meta property="article:modified_time" content="2020-02-23T12:02:45+00:00" />
<meta property="og:updated_time" content="2020-02-23T12:02:45+00:00" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg" />
<meta property="og:image:secure_url" content="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg" />
<meta property="og:image:width" content="676" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Bewohner der unterfränkischen Stadt Schweinfurt in Bayern durften am 13.02.2020 vielleicht ungewollt Zeuge eines ordnungsgemäß angemeldeten Demonstrationszuges quer durch ihre Innenstadt werden. Eine Gruppe zwischen 90 und 100 Personen..." />
<meta name="twitter:title" content="Asylsucher ziehen fordernd durch Schweinfurt (+Video) - Nationale Partei - DER III. WEG" />
<meta name="twitter:image" content="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://der-dritte-weg.info/#website","url":"https://der-dritte-weg.info/","name":"Nationale Partei - DER III. WEG","inLanguage":"de-DE","description":"Alternative Medien - national, revolution\u00e4r, sozialistisch","potentialAction":{"@type":"SearchAction","target":"https://der-dritte-weg.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/#primaryimage","inLanguage":"de-DE","url":"https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg","width":676,"height":480},{"@type":"WebPage","@id":"https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/#webpage","url":"https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/","name":"Asylsucher ziehen fordernd durch Schweinfurt (+Video) - Nationale Partei - DER III. WEG","isPartOf":{"@id":"https://der-dritte-weg.info/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/#primaryimage"},"datePublished":"2020-02-24T04:00:17+00:00","dateModified":"2020-02-23T12:02:45+00:00","author":{"@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95"}},{"@type":["Person"],"@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95","name":"App-01","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Feed" href="https://der-dritte-weg.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Kommentar-Feed" href="https://der-dritte-weg.info/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Nationale Partei - DER III. WEG &raquo; iCal Feed" href="https://der-dritte-weg.info/termine/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Asylsucher ziehen fordernd durch Schweinfurt (+Video) Kommentar-Feed" href="https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="Asylsucher ziehen fordernd durch Schweinfurt (+Video)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Die Bewohner der unterfränkischen Stadt Schweinfurt in Bayern durften am 13.02.2020 vielleicht un..." />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/der-dritte-weg.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-lightbox-css-css' href='https://der-dritte-weg.info/wp-content/plugins/lightbox/css/frontend/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppm-plugin-css-css' href='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://der-dritte-weg.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stripe-handler-ng-style-css' href='https://der-dritte-weg.info/wp-content/plugins/stripe-payments/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//der-dritte-weg.info/wp-content/themes/mist/css/woocommerce-smallscreen.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-main-min-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/main-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-theme-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-visual-composer-extend-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/plugins/visual-composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-woocommerce-extend-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/plugins/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-color-scheme-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/color-schemes/green.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-theme-responsive-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-custom-css-css' href='//der-dritte-weg.info/wp-content/uploads/mist/theme_1.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css' href='//der-dritte-weg.info/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='zozo-shortcodes-css' href='https://der-dritte-weg.info/wp-content/plugins/zozothemes-core/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack1-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack1/icomoonpack1.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack2-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack2/icomoonpack2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack3-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack3/icomoonpack3.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css' href='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/core/assets/css/cookieconsent.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css' href='https://der-dritte-weg.info/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var zozo_js_vars = {"zozo_template_uri":"https:\/\/der-dritte-weg.info\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"90px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/der-dritte-weg.info\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<link rel='https://api.w.org/' href='https://der-dritte-weg.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://der-dritte-weg.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://der-dritte-weg.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://der-dritte-weg.info/?p=78529' />
<link rel="alternate" type="application/json+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2020%2F02%2Fasylsucher-ziehen-fordernd-durch-schweinfurt-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2020%2F02%2Fasylsucher-ziehen-fordernd-durch-schweinfurt-video%2F&#038;format=xml" />
<style>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</style>
<style type="text/css" id="wppm_custom_css"></style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://der-dritte-weg.info"><link rel="https://theeventscalendar.com/" href="https://der-dritte-weg.info/wp-json/tribe/events/v1/" />
<style type="text/css">body { background-color: #ffffff; }
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://der-dritte-weg.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45624c84-be98-432e-9a83-4b0bd7870b57';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Der III. Weg";
oneSignal_options['welcomeNotification']['message'] = "Push-Benachrichtigung abonniert!";
oneSignal_options['welcomeNotification']['url'] = "https://der-dritte-weg.info";
oneSignal_options['path'] = "https://der-dritte-weg.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2465995d-af39-44d0-9727-0f4afeb298e1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Push-Benachrichtigung vom III. Weg aktivieren. Dies kann jederzeit ausgestellt werden';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Abonnieren &gt;';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein Danke';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />


<meta itemprop="name" content="Asylsucher ziehen fordernd durch Schweinfurt (+Video)">
<meta itemprop="description" content="Die Bewohner der unterfränkischen Stadt Schweinfurt in Bayern durften am 13.02.2020 vielleicht ungewollt Zeuge eines ordnungsgemäß angemeldeten Demonstrationszuges quer durch ihre Innenstadt werden. Eine Gruppe zwischen 90 und 100 Personen...">
<meta itemprop="image" content="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Asylsucher ziehen fordernd durch Schweinfurt (+Video)">
<meta name="twitter:description" content="Die Bewohner der unterfränkischen Stadt Schweinfurt in Bayern durften am 13.02.2020 vielleicht ungewollt Zeuge eines ordnungsgemäß angemeldeten Demonstrationszuges quer durch ihre Innenstadt werden. Eine Gruppe zwischen 90 und 100 Personen...">
<meta name="twitter:image:src" content="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg">

<meta property="og:title" content="Asylsucher ziehen fordernd durch Schweinfurt (+Video)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg" />
<meta property="og:image:url" content="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg" />
<meta property="og:description" content="Die Bewohner der unterfränkischen Stadt Schweinfurt in Bayern durften am 13.02.2020 vielleicht ungewollt Zeuge eines ordnungsgemäß angemeldeten Demonstrationszuges quer durch ihre Innenstadt werden. Eine Gruppe zwischen 90 und 100 Personen..." />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />

<style type="text/css" id="wp-custom-css">
			.h2-class{font-size:1.6em; color: #224f2a}
.mega-post-carousel2 .mega-post-title {line-height:18px;}
.mega-post-carousel2 .mega-post-meta {display:none;}
.mega-post-carousel2 .mega-post-date i {display:none;}
.navbar-left li a {font-size:1.3em !important}
.navbar-right li a {font-size:1.3em !important}
.wppm-ticker a {font-weight:600;margin:20px;}
.d3w-center {margin-left:auto;margin-right:auto;display:table;}
.d3w-center-text {text-align:center !important;}
.h2-footer {font-size: 1.0em; color:#ffffff}
.p-footer {font-size: 1.0em; color:#ffffff !important}
.none-li {list-style-type: none; color:#ffffff; font-size: 1.0em;}
.li-color {color:#ffffff;}
.icon_description_text {font-size:0.65em !important}
.icon_description h3 {font-size:1.0em !important}
.bild-mitte{margin-left:auto;margin-right:auto;display:table;}
.text-mitte{text-align:center !important}
.artikel-h2{font-size:1.45em;line-height:1.5em;font-weight:bold;}
.artikel-h3{font-size:1.2em;line-height:1.25em;font-weight:600;}
span.sclt-tick-title {color: #1C542D !important}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-cmplz=1 class="post-template-default single single-post postid-78529 single-format-standard theme-mist woocommerce-no-js tribe-no-js fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky rev-position-header-below  two-col-right wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-7 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">
<div class="container">

<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">

<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-phone">06329 - 992 265</li><li class="header-email"><a href="/cdn-cgi/l/email-protection#6b02050d042b0f0e19460f19021f1f0e461c0e0c4502050d04"><span class="__cf_email__" data-cfemail="e58c8b838aa5818097c881978c919180c8928082cb8c8b838a">[email&#160;protected]</span></a></li></ul></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li class="extra-nav search-nav">
<div id="header-main-search" class="header-main-right-search">
<form method="get" action="https://der-dritte-weg.info/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Suche" />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Los</button>
</span>
</div>
</form> </div>
</li>
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="twitter"><a target="_blank" href="https://twitter.com/der_dritte_weg?lang=de"><i class="fa fa-twitter"></i></a></li><li class="rss"><a target="_blank" href="https://der-dritte-weg.info/feed/"><i class="fa fa-rss"></i></a></li></ul></div></li>
</ul>
</div>
</div>
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-has-mobile-logo">

<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>

<a href="https://der-dritte-weg.info/" class="navbar-brand" title="Nationale Partei &#8211; DER III. WEG - Alternative Medien &#8211; national, revolutionär, sozialistisch" rel="home">
<img class="img-responsive zozo-standard-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /> <img class="img-responsive zozo-sticky-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /> <img class="img-responsive zozo-mobile-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" /> </a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">

<ul class="nav navbar-nav navbar-left zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-71627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-71627"><a title="Startseite" href="https://der-dritte-weg.info/">Startseite</a></li>
<li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19337"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/">Nachrichten</a></li>
<li id="menu-item-19339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/">Programm</a></li>
<li id="menu-item-19338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19338"><a title="Werbemittel" href="https://der-dritte-weg.info/werbemittel/">Werbemittel</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-71627"><a title="Startseite" href="https://der-dritte-weg.info/">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19337 active"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/">Programm</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19338"><a title="Werbemittel" href="https://der-dritte-weg.info/werbemittel/">Werbemittel</a></li>
</ul></div></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div class="hidden-xs"><div id="main-right-nav-container" class="main-right-nav main-menu-container main-megamenu"><ul id="main-right-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/">Mitgliedschaft</a></li>
<li id="menu-item-19335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/">Spenden</a></li>
<li id="menu-item-19341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a title="Termine" href="https://der-dritte-weg.info/termine/">Termine</a></li>
<li id="menu-item-19333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/">Kontakt</a></li>
</ul></div></div><div id="main-right-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-right-mobile-nav" class="main-right-nav main-right-mobile-nav main-menu-navigation"><ul id="main-right-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/">Mitgliedschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/">Spenden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a title="Termine" href="https://der-dritte-weg.info/termine/">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/">Kontakt</a></li>
</ul></div></div></li>
</ul>
</div>
</div>
</div>
</div>
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">


<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">

<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">Asylsucher ziehen fordernd durch Schweinfurt (+Video)</h1>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">
<div id="primary" class="content-area content-col-small">
<div id="content" class="site-content">
<article id="post-78529" class="post-78529 post type-post status-publish format-standard has-post-thumbnail hentry category-stuetzpunkt-mainfranken category-ueberfremdung-auslaenderasyl">
<div class="post-inner-wrapper">
<div class="posts-content-container">

<div class="entry-content">
<p class="western"><a href="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg"><img class="alignleft wp-image-64570" src="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg" alt="" width="388" height="276" srcset="https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein.jpg 676w, https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein-600x426.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2019/04/asylflut-klein-300x213.jpg 300w" sizes="(max-width: 388px) 100vw, 388px" /></a>Die Bewohner der unterfränkischen Stadt Schweinfurt in Bayern durften am 13.02.2020 vielleicht ungewollt Zeuge eines ordnungsgemäß angemeldeten Demonstrationszuges quer durch ihre Innenstadt werden. Eine Gruppe zwischen 90 und 100 Personen mit eher dunklerer Pigmentierung zog durch die Stadt Schweinfurt.</p>
<p class="western">Es waren Asylsucher aus dem Ankerzentrum Geldersheim, die wohl nach ihrer „schweren und dramatischen Flucht“, stark traumatisiert vom „Schrecken“ in ihrer Heimat dennoch Willens genug waren sich über die „unwürdigen Zustände“ hier in Deutschland für sie zu beschweren.</p>
<p class="western">So wurde dann von einem Bewohner des Ankerzentrums, woher er auch immer dieses Wissen besaß, eine ordnungsgemäße Demonstration bei der Bayrischen Polizei angemeldet. Das Motto war „Lebensumstände in der ANKER-Einrichtung“</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2 class="western">Unverschämtheit als Dank</h2>
<p class="western">Der Demonstrationszug, welcher hier zu sehen ist, besticht durch eine Vielzahl an jungen und kräftigen dunkelhäutigen Männern, sowie einigen Frauen, deren „Integrationsbereitschaft“ durch ein Kopftuch und verhüllendem Mantel besonders unterstrichen wird.</p>
<p>&nbsp;</p>
<p><iframe data-placeholder-image="https://der-dritte-weg.info/wp-content/uploads/complianz/placeholders/youtubeXT16M_OM8h0-hqdefault.jpg" class=" cmplz-placeholder-element  cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube-nocookie.com/embed/XT16M_OM8h0" src="https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/core/assets/video/youtube-placeholder.mp4?cmplz=1" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p class="western">Teilweise mit der Faust zum Himmel gestreckt, skandierten sie „Wir wollen – eine Zukunft!“</p>
<p class="western">Es waren zudem auch Plakate mit entsprechenden Forderungen zu sehen. Wie „Geflüchtete“, die es nach Deutschland geschafft haben, auf die Idee kommen, noch mehr zu fordern als sie ohnehin schon bekommen, das bleibt ein Rätsel und zeigt offenkundig auch nur ihren Undank.</p>
<p class="western">Nach Polizeiangaben gab es keine Störungen oder Vorfälle, dennoch ist dieser Protest- und Forderungsmarsch der „traumatisierten“ Asylsucher eher als schallende Ohrfeige zu bezeichnen für all diejenigen, die der Aussage nachhängen, dass es sich hier um Kriegsflüchtlinge und seelisch Zerbrochene handle. Es ist dabei nicht das erste Mal, dass Asylanten ihre „Dankbarkeit“ in unverschämter Art und Weise äußern. Bereits mehrere solcher Demonstrationen fanden in der Vergangenheit statt, meist unterstützt durch linksradikale Überfremdungsbefürworter.</p>
<br><br><br><br>
</div>

<div class="entry-meta-wrapper">
<ul class="entry-meta">


<li class="posted-date"><i class="fa fa-calendar"></i>24.02.2020</li>

<li class="category"><i class="fa fa-folder"></i><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-mainfranken/" rel="category tag">Stützpunkt Mainfranken</a>, <a href="https://der-dritte-weg.info/category/ueberfremdung-auslaenderasyl/" rel="category tag">Überfremdung (Ausländer/Asyl)</a></li>

<li class="comments-link"><i class="fa fa-comments"></i><a href="https://der-dritte-weg.info/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/#respond"><span class="leave-reply">0 Comments</span></a> </li>
</ul>
</div>

<div class="container tags-share-section">
<div class="row">
<div class="col-md-12">
<div class="share-options"><div class="zozo-social-share-box"><ul class="zozo-social-share-icons share-box"><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Asylsucher+ziehen+fordernd+durch+Schweinfurt+%28%2BVideo%29%20-%20https%3A%2F%2Fder-dritte-weg.info%2F2020%2F02%2Fasylsucher-ziehen-fordernd-durch-schweinfurt-video%2F" title="twitter"><i class="fa fa-twitter"></i></a></li><li class="tumblr"><a target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fder-dritte-weg.info%2F2020%2F02%2Fasylsucher-ziehen-fordernd-durch-schweinfurt-video%2F&amp;name=Asylsucher+ziehen+fordernd+durch+Schweinfurt+%28%2BVideo%29&amp;description=Die+Bewohner+der+unterfr%C3%A4nkischen+Stadt+Schweinfurt+in+Bayern+durften+am+13.02.2020+vielleicht+ungewollt+Zeuge+eines+ordnungsgem%C3%A4%C3%9F+angemeldeten+Demonstrationszuges+quer+durch+ihre+Innenstadt+werden.+Eine+Gruppe+zwischen+90+und+100+Personen..."><i class="fa fa-tumblr"></i></a></li><li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#7b44080e19111e180f463a080217080e18131e095001121e131e15501d14091f1e09151f501f0e091813502818130c1e12151d0e090f505e49435e49392d121f1e145e49425d1a160b4019141f0246130f0f0b085e483a5e493d5e493d1f1e09561f09120f0f1e560c1e1c5512151d145e493d494b494b5e493d4b495e493d1a080217080e18131e095601121e131e15561d14091f1e09151f561f0e091813560818130c1e12151d0e090f560d121f1e145e493d"><i class="fa fa-envelope"></i></a></li></ul></div></div> </div>
</div>
</div>
</div>
</div>
</article>
<div id="comments" class="comments-section">
<h3 class="no-comments">Kommentare</h3>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/asylsucher-ziehen-fordernd-durch-schweinfurt-video/?pk_campaign=feed&amp;pk_kwd=asylsucher-ziehen-fordernd-durch-schweinfurt-video#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://der-dritte-weg.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine E-Mail Adresse wird niemals öffentlich sichtbar!</p><div class="comment-form-comment form-group"><textarea autocomplete="nope" id="j2e2869644" name="j2e2869644" class="form-control" cols="45" rows="5" placeholder="Kommentar" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac6651f451974e427837aa79e8f0fabf" );document.getElementById("j2e2869644").setAttribute( "id", "comment" );</script></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="E-Mail *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Webseite" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='78529' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="sidebar" class="primary-sidebar sidebar pm-sidebar">
<div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widget-title">Anstehende Veranstaltungen</h3>
<ol class="tribe-list-widget">
<li class="tribe-events-list-widget-events type-tribe_events post-78347 tribe-clearfix tribe-events-venue-60438">

<h4 class="tribe-event-title">
<a href="https://der-dritte-weg.info/termine/plauen-kundgebung-gerechtigkeit-fuer-alle-deutschen/" rel="bookmark">Plauen: Kundgebung – „Gerechtigkeit für alle Deutschen“</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">März 14</span>  </div>
</li>
<li class="tribe-events-list-widget-events type-tribe_events post-77781 tribe-clearfix">

<h4 class="tribe-event-title">
<a href="https://der-dritte-weg.info/termine/1-mai-2020-arbeiterkampftag-in-erfurt/" rel="bookmark">1. Mai 2020 – Arbeiterkampftag in Erfurt</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">Mai 1</span> </div>
</li>
<li class="tribe-events-list-widget-events type-tribe_events post-77139 tribe-clearfix tribe-events-organizer-19346">

<h4 class="tribe-event-title">
<a href="https://der-dritte-weg.info/termine/jugend-im-sturm-am-4-juli-2020/" rel="bookmark">Jugend im Sturm am 4. Juli 2020</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">Juli 4</span> </div>
</li>
<li class="tribe-events-list-widget-events type-tribe_events post-78049 tribe-clearfix">

<h4 class="tribe-event-title">
<a href="https://der-dritte-weg.info/termine/wanderung-der-voegte-am-12-september-2020/" rel="bookmark">&#8220;Wanderung der Vögte&#8221; am 12.September 2020</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">September 12</span> </div>
</li>
</ol>
<p class="tribe-events-widget-link">
<a href="https://der-dritte-weg.info/termine/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
</p>
</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Plauen: Kundgebung \u2013 \u201eGerechtigkeit f\u00fcr alle Deutschen\u201c","description":"&lt;p&gt;Wie vor der Wahl im Mai 2019 angek\u00fcndigt, spendet unser Stadt- und Kreisrat Tony Gentsch seine Aufwandsentsch\u00e4digung an die sozialen Projekte unserer Partei DER III. WEG. Eines davon ist das...&lt;/p&gt;\\n","image":"https://der-dritte-weg.info/wp-content/uploads/2020/02/Bild-Facebook-14-03-2020.jpg","url":"https://der-dritte-weg.info/termine/plauen-kundgebung-gerechtigkeit-fuer-alle-deutschen/","startDate":"2020-03-14T00:00:00+01:00","endDate":"2020-03-14T23:59:59+01:00","location":{"@type":"Place","name":"Plauen Wartburgplatz","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Wartburgplatz","addressLocality":"Plauen","addressRegion":"Sachsen","postalCode":"08525","addressCountry":"Deutschland"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"1. Mai 2020 \u2013 Arbeiterkampftag in Erfurt","description":"&lt;p&gt;Die durch den Kapitalismus selbst hervorgerufene Banken- und Finanzkrise hat w\u00e4hrend der letzten Jahre in den s\u00fcdlichen L\u00e4ndern unseres Kontinents eine enorme Wanderbewegung in die wirtschaftlich st\u00e4rkeren Regionen der Europ\u00e4ischen...&lt;/p&gt;\\n","image":"https://der-dritte-weg.info/wp-content/uploads/2020/02/EinVolkWillZukunft-scaled.jpg","url":"https://der-dritte-weg.info/termine/1-mai-2020-arbeiterkampftag-in-erfurt/","startDate":"2020-05-01T00:00:00+02:00","endDate":"2020-05-01T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Jugend im Sturm am 4. Juli 2020","description":"&lt;p&gt;Wir leben in einer entwurzelten und kulturlosen liberalkapitalistischen Konsumgesellschaft, die nur ein Heute und kein Morgen kennt. Aufgeblasen und v\u00f6llig degeneriert wird unser Volk immer mehr vom Egoismus zerfressen. Der...&lt;/p&gt;\\n","image":"https://der-dritte-weg.info/wp-content/uploads/2019/10/jugend-im-sturm.jpeg","url":"https://der-dritte-weg.info/termine/jugend-im-sturm-am-4-juli-2020/","startDate":"2020-07-04T00:00:00+02:00","endDate":"2020-07-04T23:59:59+02:00","organizer":{"@type":"Person","name":"Der III Weg","description":"","url":false,"telephone":"","email":"k&#111;ntakt&#64;de&#114;&#45;d&#114;itte&#45;w&#101;g.&#105;nfo","sameAs":"http://www.der-dritte-weg.info/"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"&#8220;Wanderung der V\u00f6gte&#8221; am 12.September 2020","description":"&lt;p&gt;Nachdem Mitglieder unserer Partei an sehr anspruchsvollen Wanderungen teilgenommen haben, wird die Arbeitsgruppe K\u00f6rper &amp; Geist zusammen mit dem St\u00fctzpunkt Vogtland unserer Partei DER III. WEG, am 12. September 2020...&lt;/p&gt;\\n","image":"https://der-dritte-weg.info/wp-content/uploads/2020/02/K1600_Flugi-Wanderung-web2.jpg","url":"https://der-dritte-weg.info/termine/wanderung-der-voegte-am-12-september-2020/","startDate":"2020-09-12T00:00:00+02:00","endDate":"2020-09-12T23:59:59+02:00","performer":"Organization"}]
</script><div id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title">Kurznachrichten</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2020/02/flugblattaktionen-im-bodenseekreis/" title=""><div><span class="cat-post-title">Flugblattaktionen im Bodenseekreis</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2020/02/verteilung_radolfszell-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Verteilung Radolfszell" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/02/verteilung_radolfszell-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2020/02/verteilung_radolfszell-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2020/02/verteilung_radolfszell-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2020/02/verteilung_radolfszell-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/02/verteilung_radolfszell-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2020/02/gedenktag-georg-friedrich-haendel-5/" title=""><div><span class="cat-post-title">Gedenktag: Georg Friedrich Händel</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2019/02/Georg_Friedrich_Händel-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2019/02/Georg_Friedrich_Händel-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2019/02/Georg_Friedrich_Händel-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2019/02/Georg_Friedrich_Händel-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2019/02/Georg_Friedrich_Händel-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2019/02/Georg_Friedrich_Händel-85x85.jpg 85w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2020/02/goeppingen-flugblattverteilung-und-streife-durchgefuehrt/" title=""><div><span class="cat-post-title">Göppingen: Flugblattverteilung und Streife durchgeführt</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200223-085717-929ab59a2a7f73d5-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200223-085717-929ab59a2a7f73d5-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200223-085717-929ab59a2a7f73d5-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200223-085717-929ab59a2a7f73d5-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200223-085717-929ab59a2a7f73d5-500x497.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200223-085717-929ab59a2a7f73d5-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200223-085717-929ab59a2a7f73d5-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2020/02/entgegen-der-brd-willkuer-solidaritaet-nach-bulgarien/" title=""><div><span class="cat-post-title">Entgegen der BRD-Willkür! Solidarität nach Bulgarien!</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200222-225003-a59f94dc71b38e7a-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200222-225003-a59f94dc71b38e7a-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200222-225003-a59f94dc71b38e7a-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200222-225003-a59f94dc71b38e7a-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200222-225003-a59f94dc71b38e7a-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200222-225003-a59f94dc71b38e7a-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/02/threema-20200222-225003-a59f94dc71b38e7a-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer" class="footer-section footer-style-default footer-skin-light">
<div id="footer-widgets-container" class="footer-widgets-section">
<div class="container">
<div class="zozo-row row">
</div>
</div>
</div>
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2020. DER DRITTE WEG - Alle Rechte vorbehalten |</p>
<div class="footer-menu-wrapper">

<div class="hidden-xs">
<div id="footer-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-menu" class="nav navbar-nav zozo-footer-nav"><li id="menu-item-37705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>

<div id="footer-mobile-menu-wrapper" class="visible-xs mobile-menu">
<div id="footer-mobile-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-mobile-menu" class="nav navbar-nav zozo-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>
</div>
</div>
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<style>
		.wpforms-recaptcha-container {
			position:relative!important;
		}
		div.wpforms-container-full .wpforms-form .cmplz-accept-cookies {
			background: grey;
		}
	</style>
<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding:10px 40px;
		}
	</style>

<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistik.der-dritte-weg.info/piwik/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='https://der-dritte-weg.info/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/custom.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/der-dritte-weg.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/der-dritte-weg.info\/?asp_action=show_pp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/theme-min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/spinner.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/core/assets/js/cookieconsent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"banner_version":"27","version":"4.1.4","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"","position":"top","title":"","theme":"edgeless","use_categories":"","use_categories_optinstats":"","accept":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)","revoke":"Einstellungen","dismiss":"Nein, nichts nachladen","dismiss_timeout":"10","popup_background_color":"#214e29","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#214e29","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Datenschutzerkl\u00e4rung","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Durch das Aktivieren der unten genannten Dienste werden Tracking- und Werbetools nachgeladen.\r\n<strong>Dies sind Tracking-Dienste wie Google-Analytics, exteren Schriftarten von Google und Werbenetzwerke von Google (Google Ads und Doubleclick sowie weitere.)<\/strong>\r\n\r\nIhre Einwilligung k\u00f6nnen Sie jederzeit in der Datenschutzerkl\u00e4rung widerrufen. Ohne Ihre Einwilligung funktionieren nur die gennanten Dienste auf unserer Seite nicht. Mehr Informationen erhalten sie unter:","readmore_optout":"Cookie Statement (US)","hide_revoke":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","privacy_link":"","nonce":"428f937ec3","url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","current_policy_id":"32","readmore_url":{"eu":"https:\/\/der-dritte-weg.info\/datenschutz\/"},"placeholdertext":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/core/assets/js/cookieconfig.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript' class="cmplz-stats cmplz-native">
                            </script>
<script class="cmplz-native">
                function complianz_enable_cookies() {
                    console.log("enabling cookies");
                                    }
            </script>
</body>
</html>