<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://der-dritte-weg.info/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/html5.js"></script>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/respond.min.js"></script>
	<![endif]-->
<!--[if lte IE 7]><script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#204e28">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt - Nationale Partei - DER III. WEG</title><link rel="stylesheet" href="https://der-dritte-weg.info/wp-content/cache/min/1/5df6679488075e55e14115601bb6f327.css" media="all" data-minify="1" />
<link rel="canonical" href="https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt - Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Ein 101jähriger Mann ist zu fünf Jahren Haft verurteilt worden. Er war den Richtern zufolge als KL-Wachmann in Sachsenhausen angeblich Beihelfer an sogenannten „Massenmorden“. &nbsp; Exempel an todkrankem Mann Der..." />
<meta property="og:url" content="https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="article:published_time" content="2022-07-05T03:00:09+00:00" />
<meta property="article:modified_time" content="2022-07-04T18:02:48+00:00" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/aaa_justitia_vorschau.jpg" />
<meta property="og:image:width" content="295" />
<meta property="og:image:height" content="251" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Redaktion" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="2 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://der-dritte-weg.info/#website","url":"https://der-dritte-weg.info/","name":"Nationale Partei - DER III. WEG","description":"Alternative Medien - national, revolutionär, sozialistisch","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://der-dritte-weg.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/#primaryimage","inLanguage":"de-DE","url":"https://der-dritte-weg.info/wp-content/uploads/2021/10/aaa_justitia_vorschau.jpg","contentUrl":"https://der-dritte-weg.info/wp-content/uploads/2021/10/aaa_justitia_vorschau.jpg","width":295,"height":251},{"@type":"WebPage","@id":"https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/#webpage","url":"https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/","name":"Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt - Nationale Partei - DER III. WEG","isPartOf":{"@id":"https://der-dritte-weg.info/#website"},"primaryImageOfPage":{"@id":"https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/#primaryimage"},"datePublished":"2022-07-05T03:00:09+00:00","dateModified":"2022-07-04T18:02:48+00:00","author":{"@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95"},"breadcrumb":{"@id":"https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/"]}]},{"@type":"BreadcrumbList","@id":"https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://der-dritte-weg.info/"},{"@type":"ListItem","position":2,"name":"Nachrichten","item":"https://der-dritte-weg.info/nachrichten/"},{"@type":"ListItem","position":3,"name":"Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt"}]},{"@type":"Person","@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95","name":"Redaktion","sameAs":["http://www.der-dritte-weg.info"],"url":"https://der-dritte-weg.info/author/app-01/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Feed" href="https://der-dritte-weg.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Kommentar-Feed" href="https://der-dritte-weg.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Nationalrevolutionäres Radio (MP3 Feed)" href="https://der-dritte-weg.info/feed/mp3/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt Kommentar-Feed" href="https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Ein 101jähriger Mann ist zu fünf Jahren Haft verurteilt worden. Er war den Richtern zufolge als K..." />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/aaa_justitia_vorschau.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var zozo_js_vars = {"zozo_template_uri":"https:\/\/der-dritte-weg.info\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"90px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/podlove-web-player/web-player/embed.js' id='podlove-web-player-player-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/podlove-web-player/js/cache.js' id='podlove-web-player-player-cache-js'></script>
<link rel="https://api.w.org/" href="https://der-dritte-weg.info/wp-json/" /><link rel="alternate" type="application/json" href="https://der-dritte-weg.info/wp-json/wp/v2/posts/121275" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://der-dritte-weg.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://der-dritte-weg.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://der-dritte-weg.info/?p=121275' />
<link rel="alternate" type="application/json+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F07%2Fjustizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F07%2Fjustizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt%2F&#038;format=xml" />
<style>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</style>
<style type="text/css" id="wppm_custom_css"></style><style>.cmplz-hidden{display:none!important;}</style>
<style type="text/css">body { background-color: #ffffff; }
</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://der-dritte-weg.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45624c84-be98-432e-9a83-4b0bd7870b57';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Der III. Weg";
oneSignal_options['welcomeNotification']['message'] = "Push-Benachrichtigung abonniert!";
oneSignal_options['welcomeNotification']['url'] = "http://www.der-dritte-weg.info";
oneSignal_options['path'] = "https://der-dritte-weg.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2465995d-af39-44d0-9727-0f4afeb298e1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Push-Benachrichtigung vom III. Weg aktivieren. Dies kann jederzeit ausgestellt werden.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Abonnieren";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nein Danke";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Powered by Slider Revolution 6.5.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />


<meta itemprop="name" content="Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt">
<meta itemprop="description" content="Ein 101jähriger Mann ist zu fünf Jahren Haft verurteilt worden. Er war den Richtern zufolge als KL-Wachmann in Sachsenhausen angeblich Beihelfer an sogenannten „Massenmorden“. &nbsp; Exempel an todkrankem Mann Der...">
 <meta itemprop="image" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/aaa_justitia_vorschau.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt">
<meta name="twitter:description" content="Ein 101jähriger Mann ist zu fünf Jahren Haft verurteilt worden. Er war den Richtern zufolge als KL-Wachmann in Sachsenhausen angeblich Beihelfer an sogenannten „Massenmorden“. &nbsp; Exempel an todkrankem Mann Der...">
<meta name="twitter:image:src" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/aaa_justitia_vorschau.jpg">

<meta property="og:title" content="Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/aaa_justitia_vorschau.jpg" />
<meta property="og:image:url" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/aaa_justitia_vorschau.jpg" />
<meta property="og:description" content="Ein 101jähriger Mann ist zu fünf Jahren Haft verurteilt worden. Er war den Richtern zufolge als KL-Wachmann in Sachsenhausen angeblich Beihelfer an sogenannten „Massenmorden“. &nbsp; Exempel an todkrankem Mann Der..." />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style>
                :root {
                    --qlwapp-scheme-font-family:inherit;--qlwapp-scheme-font-size:18;--qlwapp-scheme-brand:#40c351;--qlwapp-scheme-text:#ffffff;--qlwapp-scheme-qlwapp_scheme_form_nonce:0cd3367fdb;                }

                #qlwapp {
                    font-family: var(--qlwapp-scheme-font-family);
                }

                #qlwapp {
                    font-size: calc(var(--qlwapp-scheme-font-size)*1px);
                }

                #qlwapp .qlwapp-toggle,
                #qlwapp .qlwapp-box .qlwapp-header,
                #qlwapp .qlwapp-box .qlwapp-user,
                #qlwapp .qlwapp-box .qlwapp-user:before {
                    background-color: var(--qlwapp-scheme-brand);
                }

                #qlwapp .qlwapp-toggle,
                #qlwapp .qlwapp-toggle .qlwapp-icon,
                #qlwapp .qlwapp-toggle .qlwapp-text,
                #qlwapp .qlwapp-box .qlwapp-header,
                #qlwapp .qlwapp-box .qlwapp-user {
                    color: var(--qlwapp-scheme-text);
                }

                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656993600'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-121275 single-format-standard fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky rev-position-header-below  two-col-right wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-7 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">
<div class="container">

<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">

<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-phone"><a href="tel:+496329992265">06329 - 992 265</a></li><li class="header-email"><a href="/cdn-cgi/l/email-protection#d1b8bfb7be91b5b4a3fcb5a3b8a5a5b4fca6b4b6ffb8bfb7be"><span class="__cf_email__" data-cfemail="aac3c4ccc5eacecfd887ced8c3dedecf87ddcfcd84c3c4ccc5">[email&#160;protected]</span></a></li></ul></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li class="extra-nav search-nav">
<div id="header-main-search" class="header-main-right-search">
<form method="get" action="https://der-dritte-weg.info/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Suche" />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Los</button>
</span>
</div>
</form> </div>
</li>
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="rss"><a target="_blank" href="http://www.der-dritte-weg.info/feed/"><i class="fa fa-rss"></i></a></li></ul></div></li>
<ul class="zozo-social-icons soc-icon-transparent">
<li><a href="https://der-dritte-weg.info/the-national-identity-of-the-party-der-dritte-weg-the-third-way/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" title="Program in English" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_gb.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_gb.png" alt="English" title="Program in English"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/programa-de-10-puntos/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Espa&ntilde;ol" title="Programa en espa&ntilde;ol" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_esp.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_esp.png" alt="Espa&ntilde;ol" title="Programa en espa&ntilde;ol"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/desyat-ochkov/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="russkij" title="Programma na russkom jazyke" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_rus.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_rus.png" alt="russkij" title="Programma na russkom jazyke"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/programma-in-10-punti/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italiano" title="Programma in italiano" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_ita.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_ita.png" alt="Italiano" title="Programma in italiano"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/desetibodovy-program-treti-cesta/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cesky" title="Program v ce&scaron;tin&ecirc;" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_cze.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_cze.png" alt="Cesky" title="Program v ce&scaron;tin&ecirc;"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/dziesiec-punktow-programu-partii-trzecia-droga-der-dritte-weg/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Polski" title="Program w jezyku polskim" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_pol.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_pol.png" alt="Polski" title="Program w jezyku polskim"></noscript></a></li>
</ul>
</ul>
</div>
</div>
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-has-mobile-logo">

<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>

<a href="https://der-dritte-weg.info/" class="navbar-brand" title="Nationale Partei &#8211; DER III. WEG - Alternative Medien &#8211; national, revolutionär, sozialistisch" rel="home">
<img class="img-responsive zozo-standard-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2065'%3E%3C/svg%3E" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" /><noscript><img class="img-responsive zozo-standard-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /></noscript> <img class="img-responsive zozo-sticky-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2065'%3E%3C/svg%3E" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" /><noscript><img class="img-responsive zozo-sticky-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /></noscript> <img class="img-responsive zozo-mobile-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2092%2077'%3E%3C/svg%3E" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" /><noscript><img class="img-responsive zozo-mobile-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" /></noscript> </a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">

<ul class="nav navbar-nav navbar-left zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/" class="dropdown-toggle">Nachrichten <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu sub-nav">
<li id="menu-item-80802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li id="menu-item-80797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li id="menu-item-80795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li id="menu-item-80801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li id="menu-item-80799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li id="menu-item-19339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/">Programm</a></li>
<li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/">Werbemittel</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown  active"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/"><span class="glyphicon Alle Nachrichten"></span>&nbsp;Nachrichten</a><span class="menu-toggler" data-toggle="collapse" data-target=".collapse-19337">
<i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="mobile-sub-menu collapse collapse-19337 ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/"><span class="glyphicon Unser Parteiprogramm"></span>&nbsp;Programm</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/"><span class="glyphicon Zum Materialvertrieb"></span>&nbsp;Werbemittel</a></li>
</ul></div></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div class="hidden-xs"><div id="main-right-nav-container" class="main-right-nav main-menu-container main-megamenu"><ul id="main-right-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/">Mitgliedschaft</a></li>
<li id="menu-item-19335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/">Spenden</a></li>
<li id="menu-item-19333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/">Kontakt</a></li>
</ul></div></div><div id="main-right-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-right-mobile-nav" class="main-right-nav main-right-mobile-nav main-menu-navigation"><ul id="main-right-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/"><span class="glyphicon Jetzt Mitglied werden!"></span>&nbsp;Mitgliedschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/"><span class="glyphicon Dein Beitrag für Deutschland"></span>&nbsp;Spenden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/"><span class="glyphicon Jetzt Kontakt aufnehmen!"></span>&nbsp;Kontakt</a></li>
</ul></div></div></li>
</ul>
</div>
</div>
</div>
</div>
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">


<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">

<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt</h1>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">
<div id="primary" class="content-area content-col-small">
<div id="content" class="site-content">
<article id="post-121275" class="post-121275 post type-post status-publish format-standard has-post-thumbnail hentry category-justiz category-politik-gesellschaft-und-wirtschaft">
<div class="post-inner-wrapper">
<div class="posts-content-container">

<div class="entry-content">
<p><picture class="alignleft size-full wp-image-82274 sp-no-webp"><source data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401.webp 339w,https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401-300x226.webp 300w" sizes="(max-width: 339px) 100vw, 339px" type="image/webp"><source data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401.jpg 339w, https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401-300x226.jpg 300w" sizes="(max-width: 339px) 100vw, 339px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20339%20255'%3E%3C/svg%3E" class="alignleft size-full wp-image-82274 sp-no-webp" alt="" height="255" width="339" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401.jpg 339w, https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401-300x226.jpg 300w" data-lazy-sizes="(max-width: 339px) 100vw, 339px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401.jpg"><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401.jpg" class="alignleft size-full wp-image-82274 sp-no-webp" alt="" height="255" width="339" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401.jpg 339w, https://der-dritte-weg.info/wp-content/uploads/2020/05/justice-2071539__3401-300x226.jpg 300w" sizes="(max-width: 339px) 100vw, 339px"></noscript></picture>Ein 101jähriger Mann ist zu fünf Jahren Haft verurteilt worden. Er war den Richtern zufolge als KL-Wachmann in Sachsenhausen angeblich Beihelfer an sogenannten „Massenmorden“.</p>
<p>&nbsp;</p>
<h2>Exempel an todkrankem Mann</h2>
<p>Der Prozess startete bereits im Oktober 2021. Er ist aber mehrfach wegen Erkrankungen des Angeklagten ausgesetzt worden und stand zwischenzeitlich sogar gänzlich auf der Kippe. Doch wenn in der BRD wirklich ein Exempel statuiert werden soll, dann finden sich Mittel und Wege. Und so stand am Ende des Tribunals zwar keine Todesstrafe, aber eine drakonische Strafe, welche im Alter des Angeklagten derselben gleich kommt.</p>
<p>Die Anklage las sich erwartungsgemäß hart und politisch eingefärbt. Laut Anklage ging es bei dem Verfahren um die Erschießung von Häftlingen und sowjetischen Kriegsgefangenen sowie um die Ermordung von Häftlingen durch Giftgas. Interessanterweise wurde dem ehemaligen KL-Wachmann nicht vorgeworfen, dass er selbst gemordet habe, aber an 3500 Morden im Konzentrationslager Sachsenhausen beteiligt gewesen zu sein. Die Anklage geht davon aus, dass er von 1942 bis 1945 als SS-Wachmann dort arbeitete.</p>
<p>&nbsp;</p>
<h2>Freispruch gefordert</h2>
<p>Doch der Angeklagte und seine Verteidigung kämpfen weiter. So hat der Angeklagte in dem Prozess bis zuletzt bestritten, in dem KL Wachmann gewesen zu sein und sein Verteidiger einen Freispruch gefordert. Er begründete diesen damit, dass laut Rechtsprechung des Bundesgerichtshofs allein eine Tätigkeit im Wachdienst eines KL für eine Verurteilung nicht ausreichend sei.</p>
<p>Verteidiger Stefan Waterkamp unterstrich dabei, dass konkrete Taten der Beihilfe dem Angeklagten nicht nachgewiesen worden sind. Vor dem Schuldspruch hatte er angekündigt, bei einer drohenden Haftstrafe in Revision zu gehen. Der Bundesgerichtshof müsste sich dann noch einmal mit seinem Fall beschäftigen. Nun gilt abzuwarten, ob diese Ankündigung konsequent umgesetzt wird.</p>
<br><br><br><br>
</div>

<div class="entry-meta-wrapper">
<ul class="entry-meta">


<li class="posted-date"><i class="fa fa-calendar"></i>05.07.2022 - 05:00</li>

<li class="category"><i class="fa fa-folder"></i><a href="https://der-dritte-weg.info/category/justiz/" rel="category tag">Justiz</a>, <a href="https://der-dritte-weg.info/category/politik-gesellschaft-und-wirtschaft/" rel="category tag">Politik, Gesellschaft und Wirtschaft</a></li>

<li class="comments-link"><i class="fa fa-comments"></i><a href="https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/#respond"><span class="leave-reply">0 Kommentare</span></a> </li>
</ul>
</div>

<div class="container tags-share-section">
<div class="row">
<div class="col-md-12">
<div class="share-options"><div class="zozo-social-share-box"><h2 style="padding-right:15px;" class="artikel-h2">Artikel teilen:</h2><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F07%2Fjustizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt%2F" title="Bei Facebook teilen"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Justizwahnsinn%3A+101J%C3%A4hriger+zu+5+Jahren+Haft+verurteilt%20-%20https%3A%2F%2Fder-dritte-weg.info%2F2022%2F07%2Fjustizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt%2F" title="Bei Twitter teilen"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F07%2Fjustizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt%2F" title="Bei Linkedin teilen"><i class="fa fa-linkedin"></i></a></li><li class="email"><a title="Via E-Mail teilen" target="_blank" href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdcaf5f3f4e9faf7e1e8eef3e9eeeea5b3c1abb1b0b1caa5c3b3a5c1b4e8f2e9e7e5f2abfaf5abb5abcae1e8f2e5eeabc8e1e6f4abf6e5f2f5f2f4e5e9ecf4a6e1edf0bbe2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6e4e5f2ade4f2e9f4f4e5adf7e5e7aee9eee6efa5b2c6b2b0b2b2a5b2c6b0b7a5b2c6eaf5f3f4e9faf7e1e8eef3e9eeeeadb1b0b1adeae1e5e8f2e9e7e5f2adfaf5adb5adeae1e8f2e5eeade8e1e6f4adf6e5f2f5f2f4e5e9ecf4a5b2c6"><i class="fa fa-envelope"></i></a></li></ul></div></div> </div>
</div>
</div>
</div>
</div>
</article>
<div id="comments" class="comments-section">
<h3 class="no-comments">Kommentare</h3>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://der-dritte-weg.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="comment-limit">
<p><small><em>Die maximale Zeichenanzahl bei Kommentaren ist auf 500 begrenzt.</em></small></p>
</div>
<p class="comment-notes">Deine E-Mail Adresse wird nicht öffentlich sichtbar. Kommentare mit strafbarem Inhalt oder Verweisen zu anderen Netzseiten werden nicht veröffentlicht.</p><div class="comment-form-comment form-group"><textarea autocomplete="new-password" id="d4af327a84" name="d4af327a84" class="form-control" cols="45" rows="5" placeholder="Kommentar" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6aef533922ae96456256a2bdc900e3a" );document.getElementById("d4af327a84").setAttribute( "id", "comment" );</script></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="E-Mail *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Webseite" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='121275' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="sidebar" class="primary-sidebar sidebar pm-sidebar">
<div id="media_image-33" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2022/04/krieg-in-der-ukraine/"><img width="300" height="158" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20158'%3E%3C/svg%3E" class="image wp-image-115280  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-768x403.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-600x315.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg" /><noscript><img width="300" height="158" src="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg" class="image wp-image-115280  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-768x403.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-600x315.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-29" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2022/02/revolution-auf-sendung-049-sondersendung-zum-krieg-in-der-ukraine/" rel="httpsder-dritte-weginfo202106vorankuendigung-revolution-auf-sendung-042-im-gespraech-mit-einem-flaemischen-nationalisten-2 noopener" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-115501  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-300x300.jpg" /><noscript><img width="300" height="300" src="https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-300x300.jpg" class="image wp-image-115501  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://der-dritte-weg.info/mediathek"><img width="295" height="69" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" class="image wp-image-79486  attachment-full size-full" alt="Alle Videos vom Dritten Weg" style="max-width: 100%; height: auto;" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/03/mediathek_dritter-weg.jpg" /><noscript><img width="295" height="69" src="https://der-dritte-weg.info/wp-content/uploads/2020/03/mediathek_dritter-weg.jpg" class="image wp-image-79486  attachment-full size-full" alt="Alle Videos vom Dritten Weg" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-11" class="widget widget_media_image"><a href="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-80863  attachment-medium size-medium" alt="Weltanschaulicher Wissenstest" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg" /><noscript><img width="300" height="98" src="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg" class="image wp-image-80863  attachment-medium size-medium" alt="Weltanschaulicher Wissenstest" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-27" class="widget widget_media_image"><a href="https://der-dritte-weg.info/reisefuehrer" rel="httpsder-dritte-weginforeisefuehrer noopener" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-104273  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg" /><noscript><img width="300" height="300" src="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg" class="image wp-image-104273  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="text-24" class="widget widget_text"> <div class="textwidget"><p data-wp-editing="1"><a title="Der III. Weg bei Telegram" href="https://t.me/DerDritteWeg" target="_blank" rel="noopener"><img class="alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" alt="Der III. Weg bei Telegram" width="295" height="69" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" /><noscript><img class="alignnone" src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" alt="Der III. Weg bei Telegram" width="295" height="69" /></noscript></a></p>
<p><a title="Der III. Weg bei Twitter" href="https://twitter.com/weg_iii" target="_blank" rel="noopener"><img class="alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" alt="Der III. Weg bei Twitter" width="295" height="69" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" /><noscript><img class="alignnone" src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" alt="Der III. Weg bei Twitter" width="295" height="69" /></noscript></a></p>
<p><a title="Der III. Weg bei VK" href="https://vk.com/public116799097" target="_blank" rel="noopener"><img class="alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" alt="Der III. Weg bei VK" width="295" height="69" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" /><noscript><img class="alignnone" src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" alt="Der III. Weg bei VK" width="295" height="69" /></noscript></a></p>
</div>
</div><div id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title">Kurznachrichten</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/07/thueringen-zahl-der-arbeitslosen-gestiegen/" title=""><div><span class="cat-post-title">Thüringen: Zahl der Arbeitslosen gestiegen.</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_armut_vorschau.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_armut_vorschau.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" /></noscript></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/07/thueringen-infoblattverteilung-in-tambach-dietharz/" title=""><div><span class="cat-post-title">Thüringen: Infoblattverteilung in Tambach-Dietharz</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/07/IMG_03072022_174337_295_x_251_pixel.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/07/IMG_03072022_174337_295_x_251_pixel.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" /></noscript></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/07/kindesmissbrauch-in-wermelskirchen-verteilung-des-stuetzpunktes-rheinland/" title=""><div><span class="cat-post-title">Kindesmissbrauch in Wermelskirchen – Verteilung des Stützpunktes Rheinland</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/07/IMG_03072022_173509_295_x_251_pixel.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/07/IMG_03072022_173509_295_x_251_pixel.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" /></noscript></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/07/gedenktag-leopold-von-dessau-2/" title=""><div><span class="cat-post-title">Gedenktag: Leopold von Dessau</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-300x300.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2020/06/1676_Leopold-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></span></div></a></li></ul>
</div><div id="category-posts-4" class="widget cat-post-widget"><h3 class="widget-title">Aktuelle Meldungen</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/justizwahnsinn-101-jaehriger-zu-5-jahren-haft-verurteilt/" rel="bookmark">Justizwahnsinn: 101Jähriger zu 5 Jahren Haft verurteilt</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/pride-month-zerschlagen-weitere-aktionen-in-leipzig-durchgefuehrt/" rel="bookmark">„Pride Month“ zerschlagen! Weitere Aktionen in Leipzig durchgeführt</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/rosslau-traditionelle-familien-foerdern/" rel="bookmark">Roßlau: Traditionelle Familien fördern</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/gedenktag-theodor-storm-3/" rel="bookmark">Gedenktag: Theodor Storm</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/thueringen-zahl-der-arbeitslosen-gestiegen/" rel="bookmark">Thüringen: Zahl der Arbeitslosen gestiegen.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/verhalten-bei-staatlichen-angriffen-rechtsschulung-in-mainfranken/" rel="bookmark">Verhalten bei staatlichen Angriffen &#8211; Rechtsschulung in Mainfranken</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/thueringen-infoblattverteilung-in-tambach-dietharz/" rel="bookmark">Thüringen: Infoblattverteilung in Tambach-Dietharz</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/kindesmissbrauch-in-wermelskirchen-verteilung-des-stuetzpunktes-rheinland/" rel="bookmark">Kindesmissbrauch in Wermelskirchen – Verteilung des Stützpunktes Rheinland</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/gedenktag-leopold-von-dessau-2/" rel="bookmark">Gedenktag: Leopold von Dessau</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/07/armut-in-dessau-rosslau-kinder-oft-ohne-essen-in-die-schule/" rel="bookmark">Armut in Dessau-Roßlau: Kinder oft ohne Essen in die Schule</a></div></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer" class="footer-section footer-style-default footer-skin-light">
<div id="footer-widgets-container" class="footer-widgets-section">
<div class="container">
<div class="zozo-row row">
<div id="footer-widgets-1" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-26" class="widget widget_text"> <div class="textwidget"><p><a href="https://t.me/DerDritteWeg" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-55739" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" alt="Telegram Button Der Dritte Weg" width="295" height="69" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" /><noscript><img class="alignnone size-full wp-image-55739" src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" alt="Telegram Button Der Dritte Weg" width="295" height="69" /></noscript></a></p>
</div>
</div> </div>
<div id="footer-widgets-2" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-27" class="widget widget_text"> <div class="textwidget"><p><a href="https://twitter.com/weg_iii" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-37701" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" alt="Twitter Button Der Dritte Weg" width="295" height="69" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" /><noscript><img class="alignnone size-full wp-image-37701" src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" alt="Twitter Button Der Dritte Weg" width="295" height="69" /></noscript></a></p>
</div>
</div> </div>
<div id="footer-widgets-3" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-28" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei VK" href="https://vk.com/public116799097" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-37702" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" alt="Der Dritte Weg bei VKontakte" width="295" height="69" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" /><noscript><img class="alignnone size-full wp-image-37702" src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" alt="Der Dritte Weg bei VKontakte" width="295" height="69" /></noscript></a></p>
</div>
</div> </div>
</div>
</div>
</div>
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2022. <a style="color: #7f7f7f" href="http://www.der-dritte-weg.info/">DER DRITTE WEG</a> - Alle Rechte vorbehalten |</p>
<div class="footer-menu-wrapper">

<div class="hidden-xs">
<div id="footer-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-menu" class="nav navbar-nav zozo-footer-nav"><li id="menu-item-37705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="http://www.der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>

<div id="footer-mobile-menu-wrapper" class="visible-xs mobile-menu">
<div id="footer-mobile-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-mobile-menu" class="nav navbar-nav zozo-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="http://www.der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>
</div>
</div>
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Wir verwenden Cookies um unsere Netzseite optimal darzustellen. Durch das Akzeptieren werden außerdem Tracking- und Werbetools nachgeladen. Diese Einwilligung können Sie jederzeit in der Datenschutzerklärung widerrufen. Ohne die Einwilligung funktionieren diese Dienste auf unserer Seite nicht.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funktionale Cookies</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktionale Cookies</span></label>
</span>
Immer aktiv </span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Vorlieben</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Vorlieben</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Statistiken</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Verwalten von Dienstleistungen</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)</button>
<button class="cmplz-btn cmplz-deny">Ablehnen</button>
<button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>
</div>
<script type="text/plain" data-service="matomo" data-category="statistics">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistik.der-dritte-weg.info/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<noscript><p><img src="https://statistik.der-dritte-weg.info/matomo.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<div id="qlwapp" class="qlwapp-free qlwapp-bubble qlwapp-bottom-right qlwapp-all qlwapp-rounded">
<div class="qlwapp-container">
<div class="qlwapp-box">
<div class="qlwapp-header">
<i class="qlwapp-close" data-action="close">&times;</i>
<div class="qlwapp-description">
<div class="qlwapp-description-container">
<p style="text-align: center"><strong>Schneller und einfacher Kontakt über WhatsApp - Einfach auf den unteren Button klicken!</strong></p>
<p>&nbsp;</p>
<p style="text-align: center">Kontakt über Threema unter der ID:<br />
<a title="Kontaktanfrage über Threema" href="https://threema.id/Y87HKB2B">Y87HKB2B</a></p>
</div>
</div>
</div>
<div class="qlwapp-body">
<a class="qlwapp-account" data-action="open" data-phone="4915735937397" data-message="Hallo," href="javascript:void(0);" target="_blank">
<div class="qlwapp-avatar">
<div class="qlwapp-avatar-container">
<img alt="DER III. WEG " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2019/09/logo-vorschaubild.png"><noscript><img alt="DER III. WEG " src="https://der-dritte-weg.info/wp-content/uploads/2019/09/logo-vorschaubild.png"></noscript>
</div>
</div>
<div class="qlwapp-info">
<span class="qlwapp-label">0157-35937397</span>
<span class="qlwapp-name">DER III. WEG </span>
</div>
</a>
</div>
<div class="qlwapp-footer">
<p style="text-align: center">Bezüglich der Verarbeitung personenbezogener Daten bei einer Kontaktanfrage, beachte unsere <a href="/datenschutz">Datenschutzverordnung</a>.</p>
</div>
</div>
<a class="qlwapp-toggle" data-action="box" data-phone="4915735937397" data-message="Hallo," href="javascript:void(0);" target="_blank">
<i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
<i class="qlwapp-close" data-action="close">&times;</i>
</a>
</div>
</div>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/lightbox.js' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/custom.js' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' id='wppm-plugin-functions-js-extra'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js' id='wppm-plugin-functions-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js' id='wppm-jq-easing-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js' id='wppm-jq-owl-carousel-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js' id='wppm-jq-marquee-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/der-dritte-weg.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/rs6.min.js' defer async id='revmin-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/der-dritte-weg.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/theme-min.js' id='zozo-theme-min-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-whatsapp-chat/assets/frontend/js/frontend.js' id='qlwapp-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"34","version":"6.1.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/der-dritte-weg.info\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"34","cookie_path":"\/","tcf_active":"","placeholdertext":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)","css_file":"https:\/\/der-dritte-weg.info\/wp-content\/plugins\/complianz-gdpr\/cookiebanner\/css\/defaults\/banner-{type}.css?v=34","page_links":{"eu":{"privacy-statement":{"title":"Datenschutz","url":"https:\/\/der-dritte-weg.info\/datenschutz\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script defer type='text/javascript' id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_category_enabled", function(){
				document.querySelectorAll('[data-rocket-lazyload]').forEach(obj => {
					obj.setAttribute('src', obj.getAttribute('data-lazy-src'));
				});
			});
		
		
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js' id='cmplz-migrate-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-3-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://der-dritte-weg.info/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'725dd5961def8000',m:'WPVyq2BhgJxDvPhYOawjTcbFqZXZmSSnp1RnzaND5fw-1657000344-0-AY77gXtT+lN1yzYSc/DQoallNFTNkIzCzXN+DxiZDATBv1QYfBK5tcM+6FTByblJfrYLBZyhK9E/pgTf/lhobrBF48vLTY9UCDk2Lm0LFNAAs61kvukjVxLzgrWofjFXAkLsN92id/q0xYWGZkVEAzh4Xb4P3+IEKNZKc5ZTeHwIW06/ZECof2r35Cr2HPGSuQWecmIflzWkOV+USbmjZHc=',s:[0xc09ba15473,0x46a221d76c],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
