<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://der-dritte-weg.info/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/html5.js"></script>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/respond.min.js"></script>
	<![endif]-->
<!--[if lte IE 7]><script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#204e28">


<title>&quot;Ehre dem deutschen Bauerstand&quot; – Gelungenes Erntedankfest in Mittelland durchgeführt - Nationale Partei - DER III. WEG</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Ehre dem deutschen Bauerstand&quot; – Gelungenes Erntedankfest in Mittelland durchgeführt - Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Der Stützpunkt Mittelland unserer nationalrevolutionären Partei “Der III. Weg” lud zum traditionellen Erntedankfest ein. Aktivisten unserer Partei und Freunde unserer Bewegung aus mehreren Bundesländern folgten dieser Einladung. &nbsp; Ehre die..." />
<meta property="og:url" content="https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="article:published_time" content="2021-10-23T03:00:13+00:00" />
<meta property="article:modified_time" content="2021-10-22T17:26:25+00:00" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034354_295_x_251_pixel.jpg" />
<meta property="og:image:width" content="295" />
<meta property="og:image:height" content="251" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://der-dritte-weg.info/#website","url":"https://der-dritte-weg.info/","name":"Nationale Partei - DER III. WEG","description":"Alternative Medien - national, revolution\u00e4r, sozialistisch","potentialAction":[{"@type":"SearchAction","target":"https://der-dritte-weg.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/#primaryimage","inLanguage":"de-DE","url":"https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034354_295_x_251_pixel.jpg","width":295,"height":251},{"@type":"WebPage","@id":"https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/#webpage","url":"https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/","name":"\"Ehre dem deutschen Bauerstand\" \u2013 Gelungenes Erntedankfest in Mittelland durchgef\u00fchrt - Nationale Partei - DER III. WEG","isPartOf":{"@id":"https://der-dritte-weg.info/#website"},"primaryImageOfPage":{"@id":"https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/#primaryimage"},"datePublished":"2021-10-23T03:00:13+00:00","dateModified":"2021-10-22T17:26:25+00:00","author":{"@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/"]}]},{"@type":["Person"],"@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95","name":"App-01"}]}</script>

<link rel='dns-prefetch' href='//js.squareupsandbox.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Feed" href="https://der-dritte-weg.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Kommentar-Feed" href="https://der-dritte-weg.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; &#8220;Ehre dem deutschen Bauerstand&#8221; – Gelungenes Erntedankfest in Mittelland durchgeführt Kommentar-Feed" href="https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="&quot;Ehre dem deutschen Bauerstand&quot; – Gelungenes Erntedankfest in Mittelland durchgeführt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Der Stützpunkt Mittelland unserer nationalrevolutionären Partei “Der III. Weg” lud zum traditione..." />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034354_295_x_251_pixel.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/der-dritte-weg.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-lightbox-css-css' href='https://der-dritte-weg.info/wp-content/plugins/lightbox/css/frontend/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppm-plugin-css-css' href='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://der-dritte-weg.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//der-dritte-weg.info/wp-content/themes/mist/css/woocommerce-smallscreen.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='give-styles-css' href='https://der-dritte-weg.info/wp-content/plugins/give/assets/dist/css/give.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-square-frontend-css' href='https://der-dritte-weg.info/wp-content/plugins/give-square/assets/dist/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-main-min-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/main-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-theme-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-visual-composer-extend-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/plugins/visual-composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-woocommerce-extend-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/plugins/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-color-scheme-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/color-schemes/green.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-theme-responsive-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-custom-css-css' href='//der-dritte-weg.info/wp-content/uploads/mist/theme_1.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://der-dritte-weg.info/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='qlwapp-css' href='https://der-dritte-weg.info/wp-content/plugins/wp-whatsapp-chat/assets/frontend/css/qlwapp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css' href='https://der-dritte-weg.info/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css' href='https://der-dritte-weg.info/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='zozo-shortcodes-css' href='https://der-dritte-weg.info/wp-content/plugins/zozothemes-core/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack1-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack1/icomoonpack1.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack2-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack2/icomoonpack2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack3-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack3/icomoonpack3.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css' href='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css' href='https://der-dritte-weg.info/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var zozo_js_vars = {"zozo_template_uri":"https:\/\/der-dritte-weg.info\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"90px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/give/assets/dist/js/babel-polyfill.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","checkout_nonce":"644089abe4","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"0","is_test_mode":"1","give_version":"2.9.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","ajaxNonce":"672a75252a","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"square","permalinks":"1","number_decimals":0},"cookie_hash":"409752f0d9f6adba6833c0834e26b335","session_nonce_cookie_name":"wp-give_session_reset_nonce_409752f0d9f6adba6833c0834e26b335","session_cookie_name":"wp-give_session_409752f0d9f6adba6833c0834e26b335","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/der-dritte-weg.info\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/give/assets/dist/js/give.js'></script>
<script type='text/javascript' src='https://js.squareupsandbox.com/v2/paymentform'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var giveSquareLocaliseVars = {"applicationID":"","locationID":"","inputStyles":{"fontSize":"1.1em"},"cardNumberPlaceholder":"Card Number","cvcPlaceholder":"Security Code","cardExpiryPlaceholder":"MM\/YY","postalCodePlaceholder":"Postal Code","unsupportedBrowserText":"The browser you are using is not supported. Please try another browser."};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/give-square/assets/dist/js/frontend.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/der-dritte-weg.info\/zahlungsoption-waehlen\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<link rel='https://api.w.org/' href='https://der-dritte-weg.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://der-dritte-weg.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://der-dritte-weg.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.7" />
<meta name="generator" content="WooCommerce 4.2.3" />
<link rel='shortlink' href='https://der-dritte-weg.info/?p=111516' />
<link rel="alternate" type="application/json+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2021%2F10%2Fehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2021%2F10%2Fehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt%2F&#038;format=xml" />
<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-5-internal ul {padding: 0;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-5-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-5-internal .cat-post-title {font-size: 15px;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-5-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-5-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-5-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-5-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal p {margin:5px 0 0 0}
#category-posts-5-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-5-internal .dashicons {vertical-align:middle;}
#category-posts-5-internal .cat-post-scale img {margin: initial; padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-5-internal .cat-post-scale:hover img {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
</style>

<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.der-dritte-weg.info"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistik.der-dritte-weg.info/piwik/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//statistik.der-dritte-weg.info/piwik/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<style type="text/css" id="wppm_custom_css"></style><meta name="generator" content="Give v2.9.5" />

<style type="text/css">body { background-color: #ffffff; }
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://der-dritte-weg.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45624c84-be98-432e-9a83-4b0bd7870b57';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Der III. Weg";
oneSignal_options['welcomeNotification']['message'] = "Push-Benachrichtigung abonniert!";
oneSignal_options['welcomeNotification']['url'] = "https://der-dritte-weg.info";
oneSignal_options['path'] = "https://der-dritte-weg.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2465995d-af39-44d0-9727-0f4afeb298e1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Push-Benachrichtigung vom III. Weg aktivieren. Dies kann jederzeit ausgestellt werden.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Abonnieren &gt;';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein Danke';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />


<meta itemprop="name" content="&#8220;Ehre dem deutschen Bauerstand&#8221; – Gelungenes Erntedankfest in Mittelland durchgeführt">
<meta itemprop="description" content="Der Stützpunkt Mittelland unserer nationalrevolutionären Partei “Der III. Weg” lud zum traditionellen Erntedankfest ein. Aktivisten unserer Partei und Freunde unserer Bewegung aus mehreren Bundesländern folgten dieser Einladung. &nbsp; Ehre die...">
<meta itemprop="image" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034354_295_x_251_pixel.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&#8220;Ehre dem deutschen Bauerstand&#8221; – Gelungenes Erntedankfest in Mittelland durchgeführt">
<meta name="twitter:description" content="Der Stützpunkt Mittelland unserer nationalrevolutionären Partei “Der III. Weg” lud zum traditionellen Erntedankfest ein. Aktivisten unserer Partei und Freunde unserer Bewegung aus mehreren Bundesländern folgten dieser Einladung. &nbsp; Ehre die...">
<meta name="twitter:image:src" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034354_295_x_251_pixel.jpg">

<meta property="og:title" content="&#8220;Ehre dem deutschen Bauerstand&#8221; – Gelungenes Erntedankfest in Mittelland durchgeführt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034354_295_x_251_pixel.jpg" />
<meta property="og:image:url" content="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034354_295_x_251_pixel.jpg" />
<meta property="og:description" content="Der Stützpunkt Mittelland unserer nationalrevolutionären Partei “Der III. Weg” lud zum traditionellen Erntedankfest ein. Aktivisten unserer Partei und Freunde unserer Bewegung aus mehreren Bundesländern folgten dieser Einladung. &nbsp; Ehre die..." />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />

<style type="text/css" id="wp-custom-css">
			.h2-class{font-size:1.6em; color: #224f2a}
.mega-post-carousel2 .mega-post-title {line-height:18px;}
.mega-post-carousel2 .mega-post-meta {display:none;}
.mega-post-carousel2 .mega-post-date i {display:none;}
.navbar-left li a {font-size:1.3em !important}
.navbar-right li a {font-size:1.3em !important}
.wppm-ticker a {font-weight:600;margin:20px;}
.d3w-center {margin-left:auto;margin-right:auto;display:table;}
.d3w-center-text {text-align:center !important;}
.h2-footer {font-size: 1.0em; color:#ffffff}
.p-footer {font-size: 1.0em; color:#ffffff !important}
.none-li {list-style-type: none; color:#ffffff; font-size: 1.0em;}
.li-color {color:#ffffff;}
.icon_description_text {font-size:0.65em !important}
.icon_description h3 {font-size:1.0em !important}
.bild-mitte{margin-left:auto;margin-right:auto;display:table;}
.text-mitte{text-align:center !important}
.artikel-h2{font-size:1.45em;line-height:1.5em;font-weight:bold;}
.artikel-h3{font-size:1.2em;line-height:1.25em;font-weight:600;}
span.sclt-tick-title {color: #1C542D !important}
.button {
  background-color: #214D29;
  padding: 14px 28px;
  font-size: 16px;
  cursor: pointer;
  text-align: center;
}
.anker::before {
        display: block;
        content: "";
        height:130px;
        margin-top: -130px;
        visibility: hidden;}
.header-main-section .navbar-collapse {max-height:500px}
.spendenbutton {font-size:1.45em !important;line-height:1.5em !important;font-weight:bold !important;}
.zozo-social-share-box .zozo-social-share-icons li a {font-size: 36px; height:55px; width:55px; line-height:55px; background:#ffffff; color:#1D552E;}
.zozo-social-share-icons {padding:13px;}
#tab-title-reviews, #tab-reviews, .sku_wrapper, .posted_in, .legal-price-info > p:nth-child(1), .woocommerce-form-coupon-toggle { display: none !important; }

.woocommerce-gzd-legal-checkbox-text, .woocommerce-gzd-direct-debit-checkbox-checkbox-text{
	padding-left: 20px;
}		</style>
<style>
              :root { 
                --qlwapp-scheme-brand:#40c351;--qlwapp-scheme-text:#ffffff;--qlwapp-scheme-qlwapp_scheme_form_nonce:0cd3367fdb;--qlwapp-scheme-_wp_http_referer:/wp-admin/admin.php?page=qlwapp_scheme;              }
                                #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user,
                  #qlwapp .qlwapp-box .qlwapp-user:before {
                    background-color: var(--qlwapp-scheme-brand);  
                  }
                                              #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-toggle .qlwapp-icon,
                  #qlwapp .qlwapp-toggle .qlwapp-text,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user {
                    color: var(--qlwapp-scheme-text);
                  }
                          </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-111516 single-format-standard theme-mist woocommerce-no-js give-test-mode give-page fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky rev-position-header-below  two-col-right wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-7 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">
<div class="container">

<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">

<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-phone"><a href="tel:+496329992265">06329 - 992 265</a></li><li class="header-email"><a href="/cdn-cgi/l/email-protection#89e0e7efe6c9edecfba4edfbe0fdfdeca4feeceea7e0e7efe6"><span class="__cf_email__" data-cfemail="a3cacdc5cce3c7c6d18ec7d1cad7d7c68ed4c6c48dcacdc5cc">[email&#160;protected]</span></a></li></ul></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li class="extra-nav search-nav">
<div id="header-main-search" class="header-main-right-search">
<form method="get" action="https://der-dritte-weg.info/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Suche" />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Los</button>
</span>
</div>
</form> </div>
</li>
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="twitter"><a target="_blank" href="https://twitter.com/der_dritte_weg?lang=de"><i class="fa fa-twitter"></i></a></li><li class="rss"><a target="_blank" href="https://der-dritte-weg.info/feed/"><i class="fa fa-rss"></i></a></li></ul></div></li>
<ul class="zozo-social-icons soc-icon-transparent">
<li><a href="https://der-dritte-weg.info/the-national-identity-of-the-party-der-dritte-weg-the-third-way/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_gb.png" alt="English" title="Program in English"></a></li>
<li><a href="https://der-dritte-weg.info/programa-de-10-puntos/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_esp.png" alt="Espa&ntilde;ol" title="Programa en espa&ntilde;ol"></a></li>
<li><a href="https://der-dritte-weg.info/desyat-ochkov/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_rus.png" alt="russkij" title="Programma na russkom jazyke"></a></li>
<li><a href="https://der-dritte-weg.info/programma-in-10-punti/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_ita.png" alt="Italiano" title="Programma in italiano"></a></li>
<li><a href="https://der-dritte-weg.info/desetibodovy-program-treti-cesta/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_cze.png" alt="Cesky" title="Program v ce&scaron;tin&ecirc;"></a></li>
<li><a href="https://der-dritte-weg.info/dziesiec-punktow-programu-partii-trzecia-droga-der-dritte-weg/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_pol.png" alt="Polski" title="Program w jezyku polskim"></a></li>
</ul>
</ul>
</div>
</div>
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-has-mobile-logo">

<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>

<a href="https://der-dritte-weg.info/" class="navbar-brand" title="Nationale Partei &#8211; DER III. WEG - Alternative Medien &#8211; national, revolutionär, sozialistisch" rel="home">
<img class="img-responsive zozo-standard-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /> <img class="img-responsive zozo-sticky-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /> <img class="img-responsive zozo-mobile-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" /> </a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">

<ul class="nav navbar-nav navbar-left zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/" class="dropdown-toggle">Nachrichten <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu sub-nav">
<li id="menu-item-80802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li id="menu-item-80797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li id="menu-item-80795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li id="menu-item-80801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li id="menu-item-80799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li id="menu-item-19339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/">Programm</a></li>
<li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/">Werbemittel</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown  active"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/"><span class="glyphicon Alle Nachrichten"></span>&nbsp;Nachrichten</a><span class="menu-toggler" data-toggle="collapse" data-target=".collapse-19337">
<i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="mobile-sub-menu collapse collapse-19337 ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/"><span class="glyphicon Unser Parteiprogramm"></span>&nbsp;Programm</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/"><span class="glyphicon Zum Materialvertrieb"></span>&nbsp;Werbemittel</a></li>
</ul></div></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div class="hidden-xs"><div id="main-right-nav-container" class="main-right-nav main-menu-container main-megamenu"><ul id="main-right-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/">Mitgliedschaft</a></li>
<li id="menu-item-19335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/">Spenden</a></li>
<li id="menu-item-19333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/">Kontakt</a></li>
</ul></div></div><div id="main-right-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-right-mobile-nav" class="main-right-nav main-right-mobile-nav main-menu-navigation"><ul id="main-right-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/"><span class="glyphicon Jetzt Mitglied werden!"></span>&nbsp;Mitgliedschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/"><span class="glyphicon Dein Beitrag für Deutschland"></span>&nbsp;Spenden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/"><span class="glyphicon Jetzt Kontakt aufnehmen!"></span>&nbsp;Kontakt</a></li>
</ul></div></div></li>
</ul>
</div>
</div>
</div>
</div>
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">


<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">

<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">&#8220;Ehre dem deutschen Bauerstand&#8221; – Gelungenes Erntedankfest in Mittelland durchgeführt</h1>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">
<div id="primary" class="content-area content-col-small">
<div id="content" class="site-content">
<article id="post-111516" class="post-111516 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur category-stuetzpunkt-mittelland">
<div class="post-inner-wrapper">
<div class="posts-content-container">

<div class="entry-content">
<p><picture class="alignleft size-full wp-image-111068 sp-no-webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034403_360_x_240_pixel.webp 360w,https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034403_360_x_240_pixel-300x200.webp 300w" sizes="(max-width: 360px) 100vw, 360px" type="image/webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034403_360_x_240_pixel.jpg 360w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034403_360_x_240_pixel-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px"><img src="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034403_360_x_240_pixel.jpg" class="alignleft size-full wp-image-111068 sp-no-webp" height="240" width="360" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034403_360_x_240_pixel.jpg 360w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_04102021_034403_360_x_240_pixel-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px"></picture>Der Stützpunkt Mittelland unserer nationalrevolutionären Partei “Der III. Weg” lud zum traditionellen Erntedankfest ein. Aktivisten unserer Partei und Freunde unserer Bewegung aus mehreren Bundesländern folgten dieser Einladung.</p>
<p>&nbsp;</p>
<h2>Ehre die Kultur und den Bauernstand</h2>
<p>Das Jahr, welches durch den wiederkehrenden Kreislauf des Werdens und Vergehens geprägt ist, wird bis heute durch unsere Ahnen und ihre Brauchtumsfeste geprägt. Zwar sind diese durch den Lauf der Zeit entweder verschwunden oder durch christlichen Einfluss verfälscht worden, aber durch die Mitstreiter unserer Parteibewegung „Der III. Weg“ werden diese Jahr für Jahr am Leben gehalten und dadurch das Brauchtum unserer Ahnen für die nächsten Generationen von Deutschen gepflegt. Der Kulturbegriff ist dabei weder eine reaktionäre Versteifung auf überholte Formen oder eine primitive Form von moderner Unterhaltung, sondern das innere geistige und seelische Bedürfnis einer Nation.</p>
<p>&nbsp;</p>
<p><picture class="aligncenter wp-image-111517 sp-no-webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2.webp 1000w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-300x300.webp 300w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-350x350.webp 350w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-150x150.webp 150w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-768x768.webp 768w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-85x85.webp 85w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-500x500.webp 500w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-600x600.webp 600w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-100x100.webp 100w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2.jpg 1000w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-768x768.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-600x600.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-100x100.jpg 100w" sizes="(max-width: 600px) 100vw, 600px"><img src="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2.jpg" class="aligncenter wp-image-111517 sp-no-webp" height="600" width="600" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2.jpg 1000w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-768x768.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-600x600.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-2-100x100.jpg 100w" sizes="(max-width: 600px) 100vw, 600px"></picture></p>
<p>&nbsp;</p>
<p>Zur herbstlichen Tag-und-Nacht-Gleiche wurde dann auch auf einem Hof in der südlichen Region Sachsen-Anhalts das Erntedankfest begangen. Das Fest ist eines der wenigen germanischen Feste, deren Bedeutung bis in unsere Zeit noch nicht verloren gegangen ist und welche durch uns weitergetragen wird. Es findet meist im September nach dem Einholen der Ernte statt. Unsere Ahnen feierten drei Tage lang und dankten dabei den Göttern für die reiche Ernte. Und so wie sie den Göttern dankten, so danken wir heute dem deutschen Bauernstand, sofern er noch nicht gänzlich verschwunden und durch die Massenproduktion der Nahrungsmittelindustrie verdrängt worden ist, für seine unermüdliche Arbeit.</p>
<p>&nbsp;</p>
<h2>Gemeinschaft leben</h2>
<p>Kultur kann nur in Gemeinschaft gelebt und gepflegt werden. Umso erfreulicher war es, dass neben Vertretern verschiedener Stützpunkte auch Freunde und Unterstützer mit ihren Familien gekommen waren. Natürlich hatten die Aktivisten unserer Partei ein angemessenes Rahmenprogramm für den Feiertag erarbeitet.</p>
<p>&nbsp;</p>
<p><picture class="aligncenter wp-image-111518 sp-no-webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3.webp 1000w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3-300x200.webp 300w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3-768x512.webp 768w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3-600x400.webp 600w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3.jpg 1000w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3-300x200.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3-768x512.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3-600x400.jpg 600w" sizes="(max-width: 600px) 100vw, 600px"><img src="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3.jpg" class="aligncenter wp-image-111518 sp-no-webp" height="400" width="600" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3.jpg 1000w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3-300x200.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3-768x512.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-3-600x400.jpg 600w" sizes="(max-width: 600px) 100vw, 600px"></picture></p>
<p>&nbsp;</p>
<p>Neben einem reich gedeckten Gabentisch gab es auch einige sportliche Aktivitäten für Groß und Klein, eine traditionelle Feierstunde mit Redebeiträgen, eine gute gemeinsame Mahlzeit und von einer Gitarre begleitete Gesänge.</p>
<p>&nbsp;</p>
<p><picture class="aligncenter wp-image-111519 sp-no-webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4.webp 1000w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4-300x200.webp 300w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4-768x512.webp 768w,https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4-600x400.webp 600w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4.jpg 1000w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4-300x200.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4-768x512.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4-600x400.jpg 600w" sizes="(max-width: 600px) 100vw, 600px"><img src="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4.jpg" class="aligncenter wp-image-111519 sp-no-webp" height="400" width="600" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4.jpg 1000w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4-300x200.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4-768x512.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/10/erntedank-4-600x400.jpg 600w" sizes="(max-width: 600px) 100vw, 600px"></picture></p>
<p>&nbsp;</p>
<p>Der Stützpunktleiter Mittelland ergriff zu Beginn der Feierstunde im Licht der auflodernden Flammen das Wort. Nachdem er den Ursprung des Festes erläutert hatte, stellt er klar, welche Bedeutung der deutsche Bauernstand, regionale Wirtschaft, gesunde Ernährung und ein bewusstes Konsumverhalten für die Gesundheit unseres Volkes und unsere deutschen Gemeinschaft haben.</p>
<p>Ein weiterer Kader unserer Partei griff mit scharfen Worten die abrahamitischen Wüstenreligionen an und geißelte sie als kultur- und raumfremde universalistische Glaubensart, welche dem deutschen, faustischen Wesen zuwiderlaufen. Auch beschrieb er eindringlich, warum es wichtig sei, Kultur, Brauchtum, Tradition und deutsche Werte zu pflegen und mahnte zu einem artbewussten Leben.</p>
<p>Der Ausklang des Tages wurde dann gemeinschaftlich in lockerer, geselliger Stimmung noch bis in die nächtlichen Stunden zelebriert.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Möchtest auch Du Teil unserer nationalrevolutionären Bewegung und Teil unserer lebendigen Gemeinschaft sein? Dann melde Dich unter: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="533736217e37213a2727367e2436347e3e3a27273613343e2b7d3736">[email&#160;protected]</a></strong></p>
<br><br><br><br>
</div>

<div class="entry-meta-wrapper">
<ul class="entry-meta">


<li class="posted-date"><i class="fa fa-calendar"></i>23.10.2021 - 05:00</li>

<li class="category"><i class="fa fa-folder"></i><a href="https://der-dritte-weg.info/category/kultur/" rel="category tag">Kultur</a>, <a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-mittelland/" rel="category tag">Stützpunkt Mittelland</a></li>

<li class="comments-link"><i class="fa fa-comments"></i><a href="https://der-dritte-weg.info/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/#respond"><span class="leave-reply">0 Kommentare</span></a> </li>
</ul>
</div>

 <div class="container tags-share-section">
<div class="row">
<div class="col-md-12">
<div class="share-options"><div class="zozo-social-share-box"><h2 style="padding-right:15px;" class="artikel-h2">Artikel teilen:</h2><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fder-dritte-weg.info%2F2021%2F10%2Fehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt%2F" title="Bei Facebook teilen"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=%22Ehre+dem+deutschen+Bauerstand%22+%E2%80%93+Gelungenes+Erntedankfest+in+Mittelland+durchgef%C3%BChrt%20-%20https%3A%2F%2Fder-dritte-weg.info%2F2021%2F10%2Fehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt%2F" title="Bei Twitter teilen"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fder-dritte-weg.info%2F2021%2F10%2Fehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt%2F" title="Bei Linkedin teilen"><i class="fa fa-linkedin"></i></a></li><li class="email"><a title="Via E-Mail teilen" target="_blank" href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fce4f3f7e4f3f2f9f3f3f1e4f28384a9b3a4eaa5a4aceaa5a4b4b5b2a2a9a4afea83a0b4a4b3b2b5a0afa5e4f3f7e4f3f2f9f3f3f0e4f283eae484f3e4f9f1e4f8f2ea86a4adb4afa6a4afa4b2ea84b3afb5a4a5a0afaaa7a4b2b5eaa8afea8ca8b5b5a4adada0afa5eaa5b4b3a2a9a6a4a7e482f2e48382a9b3b5e7a0acb1faa3aea5b8fca9b5b5b1b2e4f280e4f387e4f387a5a4b3eca5b3a8b5b5a4ecb6a4a6efa8afa7aee4f387f3f1f3f0e4f387f0f1e4f387a4a9b3a4eca5a4aceca5a4b4b5b2a2a9a4afeca3a0b4a4b3b2b5a0afa5eca6a4adb4afa6a4afa4b2eca4b3afb5a4a5a0afaaa7a4b2b5eca8afecaca8b5b5a4adada0afa5eca5b4b3a2a9a6a4a7b4a4a9b3b5e4f387"><i class="fa fa-envelope"></i></a></li></ul></div></div> </div>
</div>
</div>
</div>
</div>
</article>
<div id="comments" class="comments-section">
<h3 class="no-comments">Kommentare</h3>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/ehre-dem-deutschen-bauerstand-gelungenes-erntedankfest-in-mittelland-durchgefuehrt/#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://der-dritte-weg.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="comment-limit">
<p><small><em>Die maximale Zeichenanzahl bei Kommentaren ist auf 500 begrenzt.</em></small></p>
</div>
<p class="comment-notes">Deine E-Mail Adresse wird nicht öffentlich sichtbar. Kommentare mit strafbarem Inhalt oder Verweisen zu anderen Netzseiten werden nicht veröffentlicht.</p><div class="comment-form-comment form-group"><textarea autocomplete="new-password" id="d4350d1eed" name="d4350d1eed" class="form-control" cols="45" rows="5" placeholder="Kommentar" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3218c6da0b5da5f4714579f4ef880a8" );document.getElementById("d4350d1eed").setAttribute( "id", "comment" );</script></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="E-Mail *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Webseite" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='111516' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="sidebar" class="primary-sidebar sidebar pm-sidebar">
<div id="media_image-33" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2021/10/werde-grenzgaenger-schuetze-deine-heimat-vor-illegal-einreisenden-auslaendern/"><img width="300" height="158" src="https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4-300x158.jpg" class="image wp-image-111400  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4-300x158.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4-768x403.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4-600x315.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-31" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2021/09/13-november-2021-heldengedenken-in-wunsiedel/"><img width="300" height="157" src="https://der-dritte-weg.info/wp-content/uploads/2021/09/grafik-fb-web-wunsiedel2-300x157.jpg" class="image wp-image-110824  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/09/grafik-fb-web-wunsiedel2-300x157.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/09/grafik-fb-web-wunsiedel2-768x401.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/09/grafik-fb-web-wunsiedel2-600x314.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2021/09/grafik-fb-web-wunsiedel2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-29" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2021/10/vorankuendigung-revolution-auf-sendung-045-im-gespraech-mit-dr-pierre-krebs-vom-thule-seminar/" rel="httpsder-dritte-weginfo202106vorankuendigung-revolution-auf-sendung-042-im-gespraech-mit-einem-flaemischen-nationalisten-2 noopener noreferrer" target="_blank"><img width="300" height="300" src="https://der-dritte-weg.info/wp-content/uploads/2021/10/teaser_Revolution_auf_Sendung_45-300x300.jpeg" class="image wp-image-111233  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/teaser_Revolution_auf_Sendung_45-300x300.jpeg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/teaser_Revolution_auf_Sendung_45-350x350.jpeg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/10/teaser_Revolution_auf_Sendung_45-150x150.jpeg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/10/teaser_Revolution_auf_Sendung_45-85x85.jpeg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/10/teaser_Revolution_auf_Sendung_45-100x100.jpeg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/10/teaser_Revolution_auf_Sendung_45.jpeg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.der-dritte-weg.info/mediathek"><img width="295" height="69" src="https://der-dritte-weg.info/wp-content/uploads/2020/03/mediathek_dritter-weg.jpg" class="image wp-image-79486  attachment-full size-full" alt="Alle Videos vom Dritten Weg" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-11" class="widget widget_media_image"><a href="https://der-dritte-weg.info/wissenstest"><img width="300" height="98" src="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg" class="image wp-image-80863  attachment-medium size-medium" alt="Weltanschaulicher Wissenstest" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-27" class="widget widget_media_image"><a href="https://der-dritte-weg.info/reisefuehrer" rel="httpsder-dritte-weginforeisefuehrer noopener noreferrer" target="_blank"><img width="300" height="300" src="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg" class="image wp-image-104273  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-24" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Telegram" href="https://t.me/DerDritteWeg" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" alt="Der III. Weg bei Telegram" /></a></p>
<p><a title="Der III. Weg bei Twitter" href="https://twitter.com/Der_Dritte_Weg" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" alt="Der III. Weg bei Twitter" /></a></p>
<p><a title="Der III. Weg bei VK" href="https://vk.com/public116799097" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" alt="Der III. Weg bei VK" /></a></p>
<p><a title="Der III. Weg bei Spreaker" href="https://www.spreaker.com/user/revolutionaufsendung" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2020/03/spreaker.jpg" alt="Der III. Weg bei Spreaker" /></a></p>
</div>
</div><div id="extended-categories-6" class="widget widget_extended-categories"><h3 class="widget-title">Kategorien</h3><ul> <li class="cat-item cat-item-2"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/ausland/" title="View all posts filed under Ausland">Ausland</a></div>
</li>
<li class="cat-item cat-item-4"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/justiz/" title="View all posts filed under Justiz">Justiz</a></div>
</li>
<li class="cat-item cat-item-5"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/kapitalismus/" title="View all posts filed under Kapitalismus">Kapitalismus</a></div>
</li>
<li class="cat-item cat-item-6 current-cat"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/kultur/" title="View all posts filed under Kultur">Kultur</a></div>
</li>
<li class="cat-item cat-item-7"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/linksextremismus/" title="View all posts filed under Linksextremismus">Linksextremismus</a></div>
</li>
<li class="cat-item cat-item-8"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/" title="View all posts filed under Nationalrevolutionäres Radio">Nationalrevolutionäres Radio</a></div>
</li>
<li class="cat-item cat-item-9"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/parteigeschehen/" title="View all posts filed under Parteigeschehen">Parteigeschehen</a></div>
</li>
<li class="cat-item cat-item-10"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/politik-gesellschaft-und-wirtschaft/" title="View all posts filed under Politik, Gesellschaft und Wirtschaft">Politik, Gesellschaft und Wirtschaft</a></div>
</li>
<li class="cat-item cat-item-33"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/ueberfremdung-auslaenderasyl/" title="View all posts filed under Überfremdung (Ausländer/Asyl)">Überfremdung (Ausländer/Asyl)</a></div>
</li>
<li class="cat-item cat-item-34"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/verfassungsschutz/" title="View all posts filed under Verfassungsschutz">Verfassungsschutz</a></div>
</li>
<li class="cat-item cat-item-120"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/kurznachrichten/" title="View all posts filed under Kurznachrichten">Kurznachrichten</a></div>
</li>
<li class="cat-item cat-item-126"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/federschwert/" title="View all posts filed under Feder &amp; Schwert">Feder &amp; Schwert</a></div>
</li>
<li class="cat-item cat-item-127"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/weltanschauung/" title="View all posts filed under Weltanschauung">Weltanschauung</a></div>
</li>
<li class="cat-item cat-item-129"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/weggefaehrtin/" title="View all posts filed under Weggefährtin">Weggefährtin</a></div>
</li>
<li class="cat-item cat-item-130"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/koerper-geist/" title="View all posts filed under Körper &amp; Geist">Körper &amp; Geist</a></div>
</li>
<li class="cat-item cat-item-142"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/europawahl/" title="View all posts filed under Europawahl">Europawahl</a></div>
</li>
<li class="cat-item cat-item-144"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/umweltschutz/" title="View all posts filed under Umweltschutz">Umweltschutz</a></div>
</li>
<li class="cat-item cat-item-146"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/fraktur-gesprochen/" title="View all posts filed under Fraktur gesprochen">Fraktur gesprochen</a></div>
</li>
<li class="cat-item cat-item-149"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/wetterleuchten/" title="View all posts filed under Wetterleuchten">Wetterleuchten</a></div>
</li>
<li class="cat-item cat-item-152"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/grafiken-bilder/" title="View all posts filed under Grafiken &amp; Bilder">Grafiken &amp; Bilder</a></div>
</li>
<li class="cat-item cat-item-196"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/corona/" title="View all posts filed under Corona">Corona</a></div>
</li>
</ul></div><div id="extended-categories-7" class="widget widget_extended-categories"><h3 class="widget-title">Stützpunkte</h3><ul> <li class="cat-item cat-item-12"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-berlin-regionen/" title="View all posts filed under Stützpunkt Berlin">Stützpunkt Berlin</a></div>
</li>
<li class="cat-item cat-item-14"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-mainfranken/" title="View all posts filed under Stützpunkt Mainfranken">Stützpunkt Mainfranken</a></div>
</li>
<li class="cat-item cat-item-15 current-cat"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-mittelland/" title="View all posts filed under Stützpunkt Mittelland">Stützpunkt Mittelland</a></div>
</li>
<li class="cat-item cat-item-17"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-mittelsachsen/" title="View all posts filed under Stützpunkt Mittelsachsen">Stützpunkt Mittelsachsen</a></div>
</li>
<li class="cat-item cat-item-18"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-muenchenoberbayern/" title="View all posts filed under Stützpunkt München/Oberbayern">Stützpunkt München/Oberbayern</a></div>
</li>
<li class="cat-item cat-item-19"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-nuernbergfuerth/" title="View all posts filed under Stützpunkt Nürnberg/Fürth">Stützpunkt Nürnberg/Fürth</a></div>
</li>
<li class="cat-item cat-item-20"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-oberfranken/" title="View all posts filed under Stützpunkt Oberfranken">Stützpunkt Oberfranken</a></div>
</li>
<li class="cat-item cat-item-21"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-ostbayern/" title="View all posts filed under Stützpunkt Ostbayern">Stützpunkt Ostbayern</a></div>
</li>
<li class="cat-item cat-item-22"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-ostthueringen/" title="View all posts filed under Stützpunkt Ostthüringen">Stützpunkt Ostthüringen</a></div>
</li>
<li class="cat-item cat-item-23"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-pfalz/" title="View all posts filed under Stützpunkt Pfalz">Stützpunkt Pfalz</a></div>
</li>
<li class="cat-item cat-item-24"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-potsdammittelmark/" title="View all posts filed under Stützpunkt Potsdam/Mittelmark">Stützpunkt Potsdam/Mittelmark</a></div>
</li>
<li class="cat-item cat-item-26"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-sauerland-sued/" title="View all posts filed under Stützpunkt Sauerland-Süd">Stützpunkt Sauerland-Süd</a></div>
</li>
<li class="cat-item cat-item-28"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-thueringer-waldost/" title="View all posts filed under Stützpunkt Thüringer Wald/Ost">Stützpunkt Thüringer Wald/Ost</a></div>
</li>
<li class="cat-item cat-item-29"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-uckermark/" title="View all posts filed under Stützpunkt Uckermark">Stützpunkt Uckermark</a></div>
</li>
<li class="cat-item cat-item-30"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-vogtland/" title="View all posts filed under Stützpunkt Vogtland">Stützpunkt Vogtland</a></div>
</li>
<li class="cat-item cat-item-31"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-westerwaldtaunus/" title="View all posts filed under Stützpunkt Westerwald/Taunus">Stützpunkt Westerwald/Taunus</a></div>
</li>
<li class="cat-item cat-item-122"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-westsachsen/" title="View all posts filed under Stützpunkt Westsachsen">Stützpunkt Westsachsen</a></div>
</li>
<li class="cat-item cat-item-141"><div class="avhec-widget-line"><a href="https://der-dritte-weg.info/category/regionen/stuetzpunkt-rheinland/" title="View all posts filed under Stützpunkt Rheinland">Stützpunkt Rheinland</a></div>
</li>
</ul></div><div id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title">Kurznachrichten</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2021/10/heldengedenken-2021-flugblattaktion-in-koethen-durchgefuehrt/" title=""><div><span class="cat-post-title">Heldengedenken 2021 &#8211; Flugblattaktion in Köthen durchgeführt</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_24102021_100145_360_x_240_pixel-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_24102021_100145_360_x_240_pixel-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_24102021_100145_360_x_240_pixel-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_24102021_100145_360_x_240_pixel-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_24102021_100145_360_x_240_pixel-1536x1536.jpg 1536w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_24102021_100145_360_x_240_pixel-2048x2048.jpg 2048w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_24102021_100145_360_x_240_pixel-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_24102021_100145_360_x_240_pixel-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_24102021_100145_360_x_240_pixel-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2021/10/die-toten-rufen-zur-tat-mobilisierung-in-stassfurt-zum-heldengedenken-in-wunsiedel/" title=""><div><span class="cat-post-title">&#8220;Die Toten rufen zur Tat!&#8221; &#8211; Mobilisierung in Staßfurt zum Heldengedenken in Wunsiedel</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_23102021_103149_360_x_240_pixel-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_23102021_103149_360_x_240_pixel-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_23102021_103149_360_x_240_pixel-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_23102021_103149_360_x_240_pixel-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_23102021_103149_360_x_240_pixel-1536x1536.jpg 1536w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_23102021_103149_360_x_240_pixel-2048x2048.jpg 2048w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_23102021_103149_360_x_240_pixel-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_23102021_103149_360_x_240_pixel-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2021/10/IMG_23102021_103149_360_x_240_pixel-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2021/10/wunsiedel-ruft-und-dessau-antwortet/" title=""><div><span class="cat-post-title">Wunsiedel ruft und Dessau antwortet</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2021/10/threema-20211020-192319256-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/threema-20211020-192319256-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/10/threema-20211020-192319256-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/threema-20211020-192319256-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/10/threema-20211020-192319256-1536x1536.jpg 1536w, https://der-dritte-weg.info/wp-content/uploads/2021/10/threema-20211020-192319256-2048x2048.jpg 2048w, https://der-dritte-weg.info/wp-content/uploads/2021/10/threema-20211020-192319256-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/10/threema-20211020-192319256-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2021/10/threema-20211020-192319256-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2021/10/berlin-linksextremisten-errichten-tunnelsystem-in-rigaer-strasse/" title=""><div><span class="cat-post-title">Berlin: Linksextremisten errichten Tunnelsystem in Rigaer Straße</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2021/01/antifa-zone-ingolstadt-aaa-150x150.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/01/antifa-zone-ingolstadt-aaa-150x150.jpeg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/01/antifa-zone-ingolstadt-aaa-85x85.jpeg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/01/antifa-zone-ingolstadt-aaa-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer" class="footer-section footer-style-default footer-skin-light">
<div id="footer-widgets-container" class="footer-widgets-section">
<div class="container">
<div class="zozo-row row">
<div id="footer-widgets-1" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-26" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Telegram" href="https://t.me/DerDritteWeg" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" alt="Der III. Weg bei Telegram" /></a></p>
</div>
</div> </div>
<div id="footer-widgets-2" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-27" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Twitter" href="https://twitter.com/Der_Dritte_Weg" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" alt="Der III. Weg bei Twitter" /></a></p>
</div>
</div> </div>
<div id="footer-widgets-3" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-28" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei VK" href="https://vk.com/public116799097" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" alt="Der III. Weg bei VK" /></a></p>
</div>
</div> </div>
<div id="footer-widgets-4" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-29" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Spreaker" href="https://www.spreaker.com/user/revolutionaufsendung" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2020/03/spreaker.jpg" alt="Der III. Weg bei Spreaker" /></a></p>
</div>
</div> </div>
</div>
</div>
</div>
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2021. <a style="color: #7f7f7f" href="https://der-dritte-weg.info/">DER DRITTE WEG</a> - Alle Rechte vorbehalten |</p>
<div class="footer-menu-wrapper">

<div class="hidden-xs">
<div id="footer-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-menu" class="nav navbar-nav zozo-footer-nav"><li id="menu-item-37705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>

<div id="footer-mobile-menu-wrapper" class="visible-xs mobile-menu">
<div id="footer-mobile-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-mobile-menu" class="nav navbar-nav zozo-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>
</div>
</div>
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
		.cmplz-blocked-content-container.forminator-g-recaptcha {
			max-width: initial !important;
			height: 70px !important
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.forminator-g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.forminator-g-recaptcha .cmplz-blocked-content-notice {
			top: 2px
		}
	</style>
<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
<div id="qlwapp" class="qlwapp-free qlwapp-bubble qlwapp-bottom-right qlwapp-all qlwapp-rounded">
<div class="qlwapp-container">
<div class="qlwapp-box">
<div class="qlwapp-header">
<i class="qlwapp-close" data-action="close">&times;</i>
<div class="qlwapp-description">
<p style="text-align: center"><strong>Schneller und einfacher Kontakt über WhatsApp - Einfach auf den unteren Button klicken!</strong></p>
<p>&nbsp;</p>
<p style="text-align: center">Kontakt über Threema unter der ID:<br />
<a title="Kontaktanfrage über Threema" href="https://threema.id/Y87HKB2B">Y87HKB2B</a></p>
</div>
</div>
<div class="qlwapp-body">
<a class="qlwapp-account" data-action="open" data-phone="+4915902711721" data-message="Hallo," href="javascript:void(0);" target="_blank">
<div class="qlwapp-avatar">
<div class="qlwapp-avatar-container">
<img alt="DER III. WEG " src="https://der-dritte-weg.info/wp-content/uploads/2019/09/logo-vorschaubild.png">
</div>
</div>
<div class="qlwapp-info">
<span class="qlwapp-label">0159-02711721</span>
<span class="qlwapp-name">DER III. WEG </span>
</div>
</a>
</div>
<div class="qlwapp-footer">
<p style="text-align: center">Bezüglich der Verarbeitung personenbezogener Daten bei einer Kontaktanfrage, beachte unsere <a href="/datenschutz">Datenschutzverordnung</a>.</p>
</div>
</div>
<a class="qlwapp-toggle" data-action="box" data-phone="4915902711721" data-message="Hallo," href="javascript:void(0);" target="_blank">
<i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
<i class="qlwapp-close" data-action="close">&times;</i>
</a>
</div>
</div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/custom.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/der-dritte-weg.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/theme-min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-whatsapp-chat/assets/frontend/js/qlwapp.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/spinner.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"34","version":"4.6.10","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label><input style=\"color:#fff\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funktionale Cookies<\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input style=\"color:#fff\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #fff}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)","revoke":"Einstellungen","dismiss":"Nein, nichts nachladen","dismiss_timeout":"10","popup_background_color":"#214e29","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#000000","accept_all_background_color":"#ffffff","accept_all_text_color":"#214e29","accept_all_border_color":"#ffffff","functional_background_color":"#f1f1f1","functional_text_color":"#88a0aa","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Datenschutzerkl\u00e4rung","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies um unsere Netzseite optimal darzustellen. Durch das Akzeptieren werden au\u00dferdem Tracking- und Werbetools nachgeladen. Diese Einwilligung k\u00f6nnen Sie jederzeit in der Datenschutzerkl\u00e4rung widerrufen. Ohne die Einwilligung funktionieren diese Dienste auf unserer Seite nicht.","readmore_optout":"Cookie Statement (US)","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"cb6aa45062","url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","current_policy_id":"33","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"#"},"privacy_link":{"eu":""},"placeholdertext":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/assets/js/cookieconfig.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript' class="cmplz-stats cmplz-native">
							</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a33fd71b9f757e8',m:'_b6dC._j6cvVW.iaU8yUb.TERs6E9iba86YyqGzEzwU-1635086739-0-AbRKEnVF27IKm/dDdSh7QH+yXSengu5ARpr/8/49l6xdBbpJo0vk9XYnRSmREnPTUVkJMD8a4gZZBMt9CeL1A5RIRR/zvc9Xdsn2r9WJkstzpxxidNGhf3+byp9vyo4ooTxMVpJvjZ2d+CHeUWIgMWbDiYvJ9wRd7Jcdr23ilmvKVfkV77MfJeD+x8U+Ux3Z2ZoF4fVTJtuM1YQgprLXsMg3Rw6dpyHxfDl0/aXWbhLg',s:[0x0e6ac60edb,0x96db602d01],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>