<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://der-dritte-weg.info/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/html5.js"></script>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/respond.min.js"></script>
	<![endif]-->
<!--[if lte IE 7]><script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#204e28">


<title>Julrätsel 2021: Frage zum 13. Dezember - Nationale Partei - DER III. WEG</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Julrätsel 2021: Frage zum 13. Dezember - Nationale Partei - DER III. WEG" />
<meta property="og:description" content="In unserer heutigen Julfrage beleuchten wir mal das kapitalistische Finanzsystem. Frage 13: Welcher Mechanismus führt dazu, dass sich Kapital in wenigen Teilen der Gesellschaft anhäuft? Notiert bitte zu jeder Frage..." />
<meta property="og:url" content="https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="article:published_time" content="2021-12-13T14:00:45+00:00" />
<meta property="article:modified_time" content="2021-12-13T11:03:01+00:00" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2021/12/aaa_julrätsel_2021_vorschau.jpg" />
<meta property="og:image:width" content="295" />
<meta property="og:image:height" content="251" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://der-dritte-weg.info/#website","url":"https://der-dritte-weg.info/","name":"Nationale Partei - DER III. WEG","description":"Alternative Medien - national, revolution\u00e4r, sozialistisch","potentialAction":[{"@type":"SearchAction","target":"https://der-dritte-weg.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/#primaryimage","inLanguage":"de-DE","url":"https://der-dritte-weg.info/wp-content/uploads/2021/12/aaa_julr\u00e4tsel_2021_vorschau.jpg","width":295,"height":251},{"@type":"WebPage","@id":"https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/#webpage","url":"https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/","name":"Julr\u00e4tsel 2021: Frage zum 13. Dezember - Nationale Partei - DER III. WEG","isPartOf":{"@id":"https://der-dritte-weg.info/#website"},"primaryImageOfPage":{"@id":"https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/#primaryimage"},"datePublished":"2021-12-13T14:00:45+00:00","dateModified":"2021-12-13T11:03:01+00:00","author":{"@id":"https://der-dritte-weg.info/#/schema/person/86ac381683bea3c359428f212b6085a8"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/"]}]},{"@type":["Person"],"@id":"https://der-dritte-weg.info/#/schema/person/86ac381683bea3c359428f212b6085a8","name":"t2.adm-03"}]}</script>

<link rel='dns-prefetch' href='//js.squareupsandbox.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Feed" href="https://der-dritte-weg.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Kommentar-Feed" href="https://der-dritte-weg.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Julrätsel 2021: Frage zum 13. Dezember Kommentar-Feed" href="https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="Julrätsel 2021: Frage zum 13. Dezember" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="og:description" content="
In unserer heutigen Julfrage beleuchten wir mal das kapitalistische Finanzsystem.
Frage 13: We..." />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2021/12/aaa_julrätsel_2021_vorschau.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/der-dritte-weg.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-lightbox-css-css' href='https://der-dritte-weg.info/wp-content/plugins/lightbox/css/frontend/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppm-plugin-css-css' href='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://der-dritte-weg.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//der-dritte-weg.info/wp-content/themes/mist/css/woocommerce-smallscreen.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='give-styles-css' href='https://der-dritte-weg.info/wp-content/plugins/give/assets/dist/css/give.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-square-frontend-css' href='https://der-dritte-weg.info/wp-content/plugins/give-square/assets/dist/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-main-min-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/main-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-theme-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-visual-composer-extend-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/plugins/visual-composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-woocommerce-extend-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/plugins/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-color-scheme-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/color-schemes/green.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-theme-responsive-style-css' href='https://der-dritte-weg.info/wp-content/themes/mist/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='zozo-custom-css-css' href='//der-dritte-weg.info/wp-content/uploads/mist/theme_1.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://der-dritte-weg.info/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='qlwapp-css' href='https://der-dritte-weg.info/wp-content/plugins/wp-whatsapp-chat/assets/frontend/css/qlwapp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css' href="https://der-dritte-weg.info/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css" type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css' href="https://der-dritte-weg.info/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css" type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css' href='https://der-dritte-weg.info/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='zozo-shortcodes-css' href='https://der-dritte-weg.info/wp-content/plugins/zozothemes-core/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack1-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack1/icomoonpack1.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack2-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack2/icomoonpack2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoonpack3-css' href='https://der-dritte-weg.info/wp-content/uploads/smile_fonts/icomoonpack3/icomoonpack3.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css' href='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var zozo_js_vars = {"zozo_template_uri":"https:\/\/der-dritte-weg.info\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"90px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/give/assets/dist/js/babel-polyfill.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","checkout_nonce":"423bc54a7f","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"0","is_test_mode":"1","give_version":"2.9.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","ajaxNonce":"b51ab3e070","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"square","permalinks":"1","number_decimals":0},"cookie_hash":"409752f0d9f6adba6833c0834e26b335","session_nonce_cookie_name":"wp-give_session_reset_nonce_409752f0d9f6adba6833c0834e26b335","session_cookie_name":"wp-give_session_409752f0d9f6adba6833c0834e26b335","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/der-dritte-weg.info\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/give/assets/dist/js/give.js'></script>
<script type='text/javascript' src='https://js.squareupsandbox.com/v2/paymentform'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var giveSquareLocaliseVars = {"applicationID":"","locationID":"","inputStyles":{"fontSize":"1.1em"},"cardNumberPlaceholder":"Card Number","cvcPlaceholder":"Security Code","cardExpiryPlaceholder":"MM\/YY","postalCodePlaceholder":"Postal Code","unsupportedBrowserText":"The browser you are using is not supported. Please try another browser."};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/give-square/assets/dist/js/frontend.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/der-dritte-weg.info\/zahlungsoption-waehlen\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<link rel='https://api.w.org/' href='https://der-dritte-weg.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://der-dritte-weg.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://der-dritte-weg.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.8" />
<meta name="generator" content="WooCommerce 4.2.3" />
<link rel='shortlink' href='https://der-dritte-weg.info/?p=112250' />
<link rel="alternate" type="application/json+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2021%2F12%2Fjulraetsel-2021-frage-zum-13-dezember%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2021%2F12%2Fjulraetsel-2021-frage-zum-13-dezember%2F&#038;format=xml" />
<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-5-internal ul {padding: 0;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-5-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-5-internal .cat-post-title {font-size: 15px;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-5-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-5-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-5-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-5-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal p {margin:5px 0 0 0}
#category-posts-5-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-5-internal .dashicons {vertical-align:middle;}
#category-posts-5-internal .cat-post-scale img {margin: initial; padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-5-internal .cat-post-scale:hover img {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
</style>
<style type="text/css" id="wppm_custom_css"></style><meta name="generator" content="Give v2.9.5" />

<style type="text/css">body { background-color: #ffffff; }
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://der-dritte-weg.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45624c84-be98-432e-9a83-4b0bd7870b57';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Der III. Weg";
oneSignal_options['welcomeNotification']['message'] = "Push-Benachrichtigung abonniert!";
oneSignal_options['welcomeNotification']['url'] = "https://der-dritte-weg.info";
oneSignal_options['path'] = "https://der-dritte-weg.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2465995d-af39-44d0-9727-0f4afeb298e1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Push-Benachrichtigung vom III. Weg aktivieren. Dies kann jederzeit ausgestellt werden.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Abonnieren &gt;';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein Danke';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Powered by Slider Revolution 6.5.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />


<meta itemprop="name" content="Julrätsel 2021: Frage zum 13. Dezember">
<meta itemprop="description" content="In unserer heutigen Julfrage beleuchten wir mal das kapitalistische Finanzsystem. Frage 13: Welcher Mechanismus führt dazu, dass sich Kapital in wenigen Teilen der Gesellschaft anhäuft? Notiert bitte zu jeder Frage...">
<meta itemprop="image" content="https://der-dritte-weg.info/wp-content/uploads/2021/12/aaa_julrätsel_2021_vorschau.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Julrätsel 2021: Frage zum 13. Dezember">
<meta name="twitter:description" content="In unserer heutigen Julfrage beleuchten wir mal das kapitalistische Finanzsystem. Frage 13: Welcher Mechanismus führt dazu, dass sich Kapital in wenigen Teilen der Gesellschaft anhäuft? Notiert bitte zu jeder Frage...">
<meta name="twitter:image:src" content="https://der-dritte-weg.info/wp-content/uploads/2021/12/aaa_julrätsel_2021_vorschau.jpg">

<meta property="og:title" content="Julrätsel 2021: Frage zum 13. Dezember" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2021/12/aaa_julrätsel_2021_vorschau.jpg" />
<meta property="og:image:url" content="https://der-dritte-weg.info/wp-content/uploads/2021/12/aaa_julrätsel_2021_vorschau.jpg" />
<meta property="og:description" content="In unserer heutigen Julfrage beleuchten wir mal das kapitalistische Finanzsystem. Frage 13: Welcher Mechanismus führt dazu, dass sich Kapital in wenigen Teilen der Gesellschaft anhäuft? Notiert bitte zu jeder Frage..." />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">
			.h2-class{font-size:1.6em; color: #224f2a}
.mega-post-carousel2 .mega-post-title {line-height:18px;}
.mega-post-carousel2 .mega-post-meta {display:none;}
.mega-post-carousel2 .mega-post-date i {display:none;}
.navbar-left li a {font-size:1.3em !important}
.navbar-right li a {font-size:1.3em !important}
.wppm-ticker a {font-weight:600;margin:20px;}
.d3w-center {margin-left:auto;margin-right:auto;display:table;}
.d3w-center-text {text-align:center !important;}
.h2-footer {font-size: 1.0em; color:#ffffff}
.p-footer {font-size: 1.0em; color:#ffffff !important}
.none-li {list-style-type: none; color:#ffffff; font-size: 1.0em;}
.li-color {color:#ffffff;}
.icon_description_text {font-size:0.65em !important}
.icon_description h3 {font-size:1.0em !important}
.bild-mitte{margin-left:auto;margin-right:auto;display:table;}
.text-mitte{text-align:center !important}
.artikel-h2{font-size:1.45em;line-height:1.5em;font-weight:bold;}
.artikel-h3{font-size:1.2em;line-height:1.25em;font-weight:600;}
span.sclt-tick-title {color: #1C542D !important}
.button {
  background-color: #214D29;
  padding: 14px 28px;
  font-size: 16px;
  cursor: pointer;
  text-align: center;
}
.anker::before {
        display: block;
        content: "";
        height:130px;
        margin-top: -130px;
        visibility: hidden;}
.header-main-section .navbar-collapse {max-height:500px}
.spendenbutton {font-size:1.45em !important;line-height:1.5em !important;font-weight:bold !important;}
.zozo-social-share-box .zozo-social-share-icons li a {font-size: 36px; height:55px; width:55px; line-height:55px; background:#ffffff; color:#1D552E;}
.zozo-social-share-icons {padding:13px;}
#tab-title-reviews, #tab-reviews, .sku_wrapper, .posted_in, .legal-price-info > p:nth-child(1), .woocommerce-form-coupon-toggle { display: none !important; }

.woocommerce-gzd-legal-checkbox-text, .woocommerce-gzd-direct-debit-checkbox-checkbox-text{
	padding-left: 20px;
}		</style>
<style>
              :root { 
                --qlwapp-scheme-brand:#40c351;--qlwapp-scheme-text:#ffffff;--qlwapp-scheme-qlwapp_scheme_form_nonce:0cd3367fdb;--qlwapp-scheme-_wp_http_referer:/wp-admin/admin.php?page=qlwapp_scheme;              }
                                #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user,
                  #qlwapp .qlwapp-box .qlwapp-user:before {
                    background-color: var(--qlwapp-scheme-brand);  
                  }
                                              #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-toggle .qlwapp-icon,
                  #qlwapp .qlwapp-toggle .qlwapp-text,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user {
                    color: var(--qlwapp-scheme-text);
                  }
                          </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-112250 single-format-standard theme-mist woocommerce-no-js give-test-mode give-page fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky rev-position-header-below  two-col-right wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-7 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">
<div class="container">

<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">

<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-phone"><a href="tel:+496329992265">06329 - 992 265</a></li><li class="header-email"><a href="/cdn-cgi/l/email-protection#4c25222a230c28293e61283e25383829613b292b6225222a23"><span class="__cf_email__" data-cfemail="0e676068614e6a6b7c236a7c677a7a6b23796b692067606861">[email&#160;protected]</span></a></li></ul></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li class="extra-nav search-nav">
<div id="header-main-search" class="header-main-right-search">
<form method="get" action="https://der-dritte-weg.info/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Suche" />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Los</button>
</span>
</div>
</form> </div>
</li>
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="twitter"><a target="_blank" href="https://twitter.com/der_dritte_weg?lang=de"><i class="fa fa-twitter"></i></a></li><li class="rss"><a target="_blank" href="https://der-dritte-weg.info/feed/"><i class="fa fa-rss"></i></a></li></ul></div></li>
<ul class="zozo-social-icons soc-icon-transparent">
<li><a href="https://der-dritte-weg.info/the-national-identity-of-the-party-der-dritte-weg-the-third-way/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_gb.png" alt="English" title="Program in English"></a></li>
<li><a href="https://der-dritte-weg.info/programa-de-10-puntos/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_esp.png" alt="Espa&ntilde;ol" title="Programa en espa&ntilde;ol"></a></li>
<li><a href="https://der-dritte-weg.info/desyat-ochkov/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_rus.png" alt="russkij" title="Programma na russkom jazyke"></a></li>
<li><a href="https://der-dritte-weg.info/programma-in-10-punti/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_ita.png" alt="Italiano" title="Programma in italiano"></a></li>
<li><a href="https://der-dritte-weg.info/desetibodovy-program-treti-cesta/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_cze.png" alt="Cesky" title="Program v ce&scaron;tin&ecirc;"></a></li>
<li><a href="https://der-dritte-weg.info/dziesiec-punktow-programu-partii-trzecia-droga-der-dritte-weg/"><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_pol.png" alt="Polski" title="Program w jezyku polskim"></a></li>
</ul>
</ul>
</div>
</div>
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-has-mobile-logo">

<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>

<a href="https://der-dritte-weg.info/" class="navbar-brand" title="Nationale Partei &#8211; DER III. WEG - Alternative Medien &#8211; national, revolutionär, sozialistisch" rel="home">
<img class="img-responsive zozo-standard-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /> <img class="img-responsive zozo-sticky-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /> <img class="img-responsive zozo-mobile-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" /> </a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">

<ul class="nav navbar-nav navbar-left zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/" class="dropdown-toggle">Nachrichten <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu sub-nav">
<li id="menu-item-80802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li id="menu-item-80797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li id="menu-item-80795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li id="menu-item-80801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li id="menu-item-80799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li id="menu-item-19339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/">Programm</a></li>
<li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/">Werbemittel</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown  active"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/"><span class="glyphicon Alle Nachrichten"></span>&nbsp;Nachrichten</a><span class="menu-toggler" data-toggle="collapse" data-target=".collapse-19337">
<i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="mobile-sub-menu collapse collapse-19337 ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/"><span class="glyphicon Unser Parteiprogramm"></span>&nbsp;Programm</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/"><span class="glyphicon Zum Materialvertrieb"></span>&nbsp;Werbemittel</a></li>
</ul></div></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div class="hidden-xs"><div id="main-right-nav-container" class="main-right-nav main-menu-container main-megamenu"><ul id="main-right-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/">Mitgliedschaft</a></li>
<li id="menu-item-19335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/">Spenden</a></li>
<li id="menu-item-19333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/">Kontakt</a></li>
</ul></div></div><div id="main-right-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-right-mobile-nav" class="main-right-nav main-right-mobile-nav main-menu-navigation"><ul id="main-right-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/"><span class="glyphicon Jetzt Mitglied werden!"></span>&nbsp;Mitgliedschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/"><span class="glyphicon Dein Beitrag für Deutschland"></span>&nbsp;Spenden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/"><span class="glyphicon Jetzt Kontakt aufnehmen!"></span>&nbsp;Kontakt</a></li>
</ul></div></div></li>
</ul>
</div>
</div>
</div>
</div>
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">


<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">

<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">Julrätsel 2021: Frage zum 13. Dezember</h1>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">
<div id="primary" class="content-area content-col-small">
<div id="content" class="site-content">
<article id="post-112250" class="post-112250 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur">
<div class="post-inner-wrapper">
<div class="posts-content-container">

<div class="entry-content">
<p><picture class="alignnone size-medium wp-image-111776 sp-no-webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-300x169.webp 300w,https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-768x432.webp 768w,https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-600x338.webp 600w,https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021.webp 1024w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><source srcset="https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-300x169.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-768x432.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-600x338.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" type="image/jpeg"><img src="https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-300x169.jpg" class="alignnone size-medium wp-image-111776 sp-no-webp" alt="" height="169" width="300" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-300x169.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-768x432.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021-600x338.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2021/12/Julrätsel2021.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px"></picture></p>
<p style="text-align: left;">In unserer heutigen Julfrage beleuchten wir mal das kapitalistische Finanzsystem.</p>
<p><strong>Frage 13: Welcher Mechanismus führt dazu, dass sich Kapital in wenigen Teilen der Gesellschaft anhäuft?</strong></p>
<p>Notiert bitte zu jeder Frage eure Lösung und sendet diese gebündelt mit den 21 Antworten ab dem 21. Dezember bei uns ein. Der Einsendeschluss ist der 27. Dezember 2021. Bitte teilt uns auch eure Anschrift mit. Die drei mit den meisten richtig beantworteten Fragen erhalten je einen Preis. Bei Gleichstand wird gelost. Die Gewinner werden am 28. Dezember 2021 von uns kontaktiert. Wir wünschen allen Teilnehmern viel Spaß beim Rätseln.</p>
<p>Kontakt: sp-westerwald(at)der-dritte-weg.net</p>
<h2>Bisherige Fragen</h2>
<p>Frage 12: Was besagt die Theorie der „Instinkt-Kultur-Verschränkung“?<br />
Frage 11: Wie viele Jahreszeiten unterschieden unsere keltischen Vorfahren?<br />
Frage 10: Welcher bekannte Arzneistoff wurde in Schimmelpilzen entdeckt?<br />
Frage 9: Wer gilt als der erste deutsche König?<br />
Frage 8: Warum wird man nie einen unversehrten Tannenzapfen auf dem Boden finden?<br />
Frage 7: Wer verfasste das Lied „Und die Morgenfrühe ist unsere Zeit”?<br />
Frage 6: Welches ist das offizielle Waldbrandschutzsymbol in Deutschland?<br />
Frage 5: Wer bekam 1973 einen Nobelpreis und schrieb u.A. das Buch mit dem Titel: „Der Abbau des Menschlichen“?<br />
Frage 4: Was bedeutet der Begriff Emergenz?<br />
Frage 3: Welcher Nadelbaum verliert als einziger im Winter seine Nadeln?<br />
Frage 2: Wie heißt der Autor weltanschaulicher Bücher, die dem „III. Weg“ als weltanschauliche Grundlage dienen und in dem 10 Punkte-Parteiprogram einbezogen wurden?<br />
Frage 1: Aus welchem bei uns einheimischen Baum wurde früher Zucker gewonnen?</p>
<br><br><br><br>
</div>

<div class="entry-meta-wrapper">
<ul class="entry-meta">


<li class="posted-date"><i class="fa fa-calendar"></i>13.12.2021 - 15:00</li>

<li class="category"><i class="fa fa-folder"></i><a href="https://der-dritte-weg.info/category/kultur/" rel="category tag">Kultur</a></li>

<li class="comments-link"><i class="fa fa-comments"></i><a href="https://der-dritte-weg.info/2021/12/julraetsel-2021-frage-zum-13-dezember/#respond"><span class="leave-reply">0 Kommentare</span></a> </li>
</ul>
</div>

<div class="container tags-share-section">
<div class="row">
<div class="col-md-12">
<div class="share-options"><div class="zozo-social-share-box"><h2 style="padding-right:15px;" class="artikel-h2">Artikel teilen:</h2><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fder-dritte-weg.info%2F2021%2F12%2Fjulraetsel-2021-frage-zum-13-dezember%2F" title="Bei Facebook teilen"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Julr%C3%A4tsel+2021%3A+Frage+zum+13.+Dezember%20-%20https%3A%2F%2Fder-dritte-weg.info%2F2021%2F12%2Fjulraetsel-2021-frage-zum-13-dezember%2F" title="Bei Twitter teilen"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fder-dritte-weg.info%2F2021%2F12%2Fjulraetsel-2021-frage-zum-13-dezember%2F" title="Bei Linkedin teilen"><i class="fa fa-linkedin"></i></a></li><li class="email"><a title="Via E-Mail teilen" target="_blank" href="/cdn-cgi/l/email-protection#714e0204131b1412054c3b041d035432425430450502141d5a434143405442305a37031016145a0b041c5a40425f5a35140b141c13140357101c014a131e15084c19050501025442305443375443371514035c1503180505145c0614165f181f171e5443374341434054433740435443371b041d0310140502141d5c434143405c17031016145c0b041c5c40425c15140b141c131403544337"><i class="fa fa-envelope"></i></a></li></ul></div></div> </div>
</div>
</div>
</div>
</div>
</article>
<div id="comments" class="comments-section">
<h3 class="no-comments">Kommentare</h3>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/julraetsel-2021-frage-zum-13-dezember/#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://der-dritte-weg.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="comment-limit">
<p><small><em>Die maximale Zeichenanzahl bei Kommentaren ist auf 500 begrenzt.</em></small></p>
</div>
<p class="comment-notes">Deine E-Mail Adresse wird nicht öffentlich sichtbar. Kommentare mit strafbarem Inhalt oder Verweisen zu anderen Netzseiten werden nicht veröffentlicht.</p><div class="comment-form-comment form-group"><textarea autocomplete="new-password" id="gde091bbfd" name="gde091bbfd" class="form-control" cols="45" rows="5" placeholder="Kommentar" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab0d575e501b213a0a1d10a3f7debefd" );document.getElementById("gde091bbfd").setAttribute( "id", "comment" );</script></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="E-Mail *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Webseite" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='112250' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="sidebar" class="primary-sidebar sidebar pm-sidebar">
<div id="media_image-33" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2021/10/werde-grenzgaenger-schuetze-deine-heimat-vor-illegal-einreisenden-auslaendern/"><img width="300" height="158" src="https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4-300x158.jpg" class="image wp-image-111400  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4-300x158.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4-768x403.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4-600x315.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2021/10/grenzgänger4.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-31" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2021/12/alle-termine-zu-den-montagsprotesten-gegen-die-corona-zwangsmassnahmen/"><img width="301" height="196" src="https://der-dritte-weg.info/wp-content/uploads/2021/12/Montagsdemo-klein.jpg" class="image wp-image-112232  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-29" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2021/12/vorankuendigung-revolution-auf-sendung-046-wir-sind-alle-ungeimpft/" rel="httpsder-dritte-weginfo202106vorankuendigung-revolution-auf-sendung-042-im-gespraech-mit-einem-flaemischen-nationalisten-2 noopener noreferrer" target="_blank"><img width="300" height="300" src="https://der-dritte-weg.info/wp-content/uploads/2021/12/image-202111302116-300x300.jpeg" class="image wp-image-111870  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/12/image-202111302116-300x300.jpeg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/12/image-202111302116-350x350.jpeg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/12/image-202111302116-150x150.jpeg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/12/image-202111302116-85x85.jpeg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/12/image-202111302116-100x100.jpeg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/12/image-202111302116.jpeg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.der-dritte-weg.info/mediathek"><img width="295" height="69" src="https://der-dritte-weg.info/wp-content/uploads/2020/03/mediathek_dritter-weg.jpg" class="image wp-image-79486  attachment-full size-full" alt="Alle Videos vom Dritten Weg" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-11" class="widget widget_media_image"><a href="https://der-dritte-weg.info/wissenstest"><img width="300" height="98" src="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg" class="image wp-image-80863  attachment-medium size-medium" alt="Weltanschaulicher Wissenstest" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-27" class="widget widget_media_image"><a href="https://der-dritte-weg.info/reisefuehrer" rel="httpsder-dritte-weginforeisefuehrer noopener noreferrer" target="_blank"><img width="300" height="300" src="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg" class="image wp-image-104273  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-24" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Telegram" href="https://t.me/DerDritteWeg" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" alt="Der III. Weg bei Telegram" /></a></p>
<p><a title="Der III. Weg bei Twitter" href="https://twitter.com/Der_Dritte_Weg" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" alt="Der III. Weg bei Twitter" /></a></p>
<p><a title="Der III. Weg bei VK" href="https://vk.com/public116799097" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" alt="Der III. Weg bei VK" /></a></p>
<p><a title="Der III. Weg bei Spreaker" href="https://www.spreaker.com/user/revolutionaufsendung" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2020/03/spreaker.jpg" alt="Der III. Weg bei Spreaker" /></a></p>
</div>
</div><div id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title">Kurznachrichten</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2021/12/braunfels-verteilung-der-lahn-dill-depesche/" title=""><div><span class="cat-post-title">Braunfels: Verteilung der Lahn-Dill-Depesche</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2021/12/braunfels-depesche-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/12/braunfels-depesche-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/12/braunfels-depesche-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/12/braunfels-depesche-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/12/braunfels-depesche-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2021/12/braunfels-depesche-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/12/braunfels-depesche-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2021/12/gotha-festnahmen-bei-spaziergang/" title=""><div><span class="cat-post-title">Gotha: Festnahmen bei Spaziergang</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/Freiheit_1_-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2017/04/Freiheit_1_-1-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2017/04/Freiheit_1_-1-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2017/04/Freiheit_1_-1-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2017/04/Freiheit_1_-1-600x600.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2017/04/Freiheit_1_-1-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2017/04/Freiheit_1_-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2021/12/koethen-spaziergang-gegen-impfpflicht-trotz-polizeilichen-einschuechterungsversuchs/" title=""><div><span class="cat-post-title">Köthen: Spaziergang gegen Impfpflicht trotz polizeilichen Einschüchterungsversuchs</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2021/12/IMG_12122021_173321_295_x_251_pixel-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/12/IMG_12122021_173321_295_x_251_pixel-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/12/IMG_12122021_173321_295_x_251_pixel-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/12/IMG_12122021_173321_295_x_251_pixel-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2021/12/flugblattverteilung-in-frontenhausen/" title=""><div><span class="cat-post-title">Flugblattverteilung in Frontenhausen</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2021/12/threema-20211212-134207412-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/12/threema-20211212-134207412-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/12/threema-20211212-134207412-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/12/threema-20211212-134207412-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/12/threema-20211212-134207412-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2021/12/threema-20211212-134207412-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/12/threema-20211212-134207412-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer" class="footer-section footer-style-default footer-skin-light">
<div id="footer-widgets-container" class="footer-widgets-section">
<div class="container">
<div class="zozo-row row">
<div id="footer-widgets-1" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-26" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Telegram" href="https://t.me/DerDritteWeg" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" alt="Der III. Weg bei Telegram" /></a></p>
</div>
</div> </div>
<div id="footer-widgets-2" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-27" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Twitter" href="https://twitter.com/Der_Dritte_Weg" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" alt="Der III. Weg bei Twitter" /></a></p>
</div>
</div> </div>
<div id="footer-widgets-3" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-28" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei VK" href="https://vk.com/public116799097" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" alt="Der III. Weg bei VK" /></a></p>
</div>
</div> </div>
<div id="footer-widgets-4" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-29" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Spreaker" href="https://www.spreaker.com/user/revolutionaufsendung" target="_blank" rel="noopener noreferrer"><img src="https://der-dritte-weg.info/wp-content/uploads/2020/03/spreaker.jpg" alt="Der III. Weg bei Spreaker" /></a></p>
</div>
</div> </div>
</div>
</div>
</div>
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2021. <a style="color: #7f7f7f" href="https://der-dritte-weg.info/">DER DRITTE WEG</a> - Alle Rechte vorbehalten |</p>
<div class="footer-menu-wrapper">

<div class="hidden-xs">
<div id="footer-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-menu" class="nav navbar-nav zozo-footer-nav"><li id="menu-item-37705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>

<div id="footer-mobile-menu-wrapper" class="visible-xs mobile-menu">
<div id="footer-mobile-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-mobile-menu" class="nav navbar-nav zozo-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>
</div>
</div>
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<style>
		.cmplz-blocked-content-container.forminator-g-recaptcha {
			max-width: initial !important;
			height: 70px !important
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.forminator-g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.forminator-g-recaptcha .cmplz-blocked-content-notice {
			top: 2px
		}
	</style>
<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
<div id="qlwapp" class="qlwapp-free qlwapp-bubble qlwapp-bottom-right qlwapp-all qlwapp-rounded">
<div class="qlwapp-container">
<div class="qlwapp-box">
<div class="qlwapp-header">
<i class="qlwapp-close" data-action="close">&times;</i>
<div class="qlwapp-description">
<p style="text-align: center"><strong>Schneller und einfacher Kontakt über WhatsApp - Einfach auf den unteren Button klicken!</strong></p>
<p>&nbsp;</p>
<p style="text-align: center">Kontakt über Threema unter der ID:<br />
<a title="Kontaktanfrage über Threema" href="https://threema.id/Y87HKB2B">Y87HKB2B</a></p>
</div>
</div>
<div class="qlwapp-body">
<a class="qlwapp-account" data-action="open" data-phone="+4915902711721" data-message="Hallo," href="javascript:void(0);" target="_blank">
<div class="qlwapp-avatar">
<div class="qlwapp-avatar-container">
<img alt="DER III. WEG " src="https://der-dritte-weg.info/wp-content/uploads/2019/09/logo-vorschaubild.png">
</div>
</div>
<div class="qlwapp-info">
<span class="qlwapp-label">0159-02711721</span>
<span class="qlwapp-name">DER III. WEG </span>
</div>
</a>
</div>
<div class="qlwapp-footer">
<p style="text-align: center">Bezüglich der Verarbeitung personenbezogener Daten bei einer Kontaktanfrage, beachte unsere <a href="/datenschutz">Datenschutzverordnung</a>.</p>
</div>
</div>
<a class="qlwapp-toggle" data-action="box" data-phone="4915902711721" data-message="Hallo," href="javascript:void(0);" target="_blank">
<i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
<i class="qlwapp-close" data-action="close">&times;</i>
</a>
</div>
</div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/custom.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/der-dritte-weg.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/rbtools.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/theme-min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-whatsapp-chat/assets/frontend/js/qlwapp.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/spinner.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"34","version":"4.6.10","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label><input style=\"color:#fff\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funktionale Cookies<\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input style=\"color:#fff\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #fff}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)","revoke":"Einstellungen","dismiss":"Nein, nichts nachladen","dismiss_timeout":"10","popup_background_color":"#214e29","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#000000","accept_all_background_color":"#ffffff","accept_all_text_color":"#214e29","accept_all_border_color":"#ffffff","functional_background_color":"#f1f1f1","functional_text_color":"#88a0aa","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Datenschutzerkl\u00e4rung","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies um unsere Netzseite optimal darzustellen. Durch das Akzeptieren werden au\u00dferdem Tracking- und Werbetools nachgeladen. Diese Einwilligung k\u00f6nnen Sie jederzeit in der Datenschutzerkl\u00e4rung widerrufen. Ohne die Einwilligung funktionieren diese Dienste auf unserer Seite nicht.","readmore_optout":"Cookie Statement (US)","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"704923b23d","url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","current_policy_id":"33","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"#"},"privacy_link":{"eu":""},"placeholdertext":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/assets/js/cookieconfig.min.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript' class="cmplz-stats cmplz-native">
							</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bd01cba0f4882ab',m:'rnBWEOz4uCsrdUsPFH0yAMhWsBxH6sUDmQ1CidNHXAg-1639408153-0-AaqoRjCebes5IHIIjCdQ7gxZj263q91sd16EUufD7j39xY8m8AMbVlqemRETOlHFy5rO7Y0izm3FvBlc04MigUfPc17tg8n8KBPbd5hPZOb4kksCxKNoFP2LVUHrr0nw2N417qJ9I0G7fta3SwyfcY+KQ4lKAmYg5KEty26zlU+d',s:[0x8e751e6539,0xfe496d7208],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>