<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://der-dritte-weg.info/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/html5.js"></script>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/respond.min.js"></script>
	<![endif]-->
<!--[if lte IE 7]><script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#204e28">


<title>Gedichteinsendung: Das Hamstertier - Nationale Partei - DER III. WEG</title><link rel="stylesheet" href="https://der-dritte-weg.info/wp-content/cache/min/1/29bc0d8dafe97eeb6b0699752d10d647.css" media="all" data-minify="1" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gedichteinsendung: Das Hamstertier - Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Das Hamstertier ist von einer ganz besonderen Sorte, bei Not rutscht ihm das Gehirn in der Popobacken Pforte. Dort verweilt es und lässt niedere Triebe walten, die Idiotie kennt von..." />
<meta property="og:url" content="https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="article:published_time" content="2022-04-01T08:00:27+00:00" />
<meta property="article:modified_time" content="2022-03-28T11:26:44+00:00" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_vorschau.jpg" />
<meta property="og:image:width" content="295" />
<meta property="og:image:height" content="251" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://der-dritte-weg.info/#website","url":"https://der-dritte-weg.info/","name":"Nationale Partei - DER III. WEG","description":"Alternative Medien - national, revolution\u00e4r, sozialistisch","potentialAction":[{"@type":"SearchAction","target":"https://der-dritte-weg.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/#primaryimage","inLanguage":"de-DE","url":"https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_vorschau.jpg","width":295,"height":251},{"@type":"WebPage","@id":"https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/#webpage","url":"https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/","name":"Gedichteinsendung: Das Hamstertier - Nationale Partei - DER III. WEG","isPartOf":{"@id":"https://der-dritte-weg.info/#website"},"primaryImageOfPage":{"@id":"https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/#primaryimage"},"datePublished":"2022-04-01T08:00:27+00:00","dateModified":"2022-03-28T11:26:44+00:00","author":{"@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/"]}]},{"@type":["Person"],"@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95","name":"Redaktion"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Feed" href="https://der-dritte-weg.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Kommentar-Feed" href="https://der-dritte-weg.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Gedichteinsendung: Das Hamstertier Kommentar-Feed" href="https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="Gedichteinsendung: Das Hamstertier" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Das Hamstertier ist von einer ganz besonderen Sorte,
bei Not rutscht ihm das Gehirn in der Popob..." />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_vorschau.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://der-dritte-weg.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://der-dritte-weg.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://der-dritte-weg.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://der-dritte-weg.info/?p=117732' />
<link rel="alternate" type="application/json+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F04%2Fgedichteinsendung-das-hamstertier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F04%2Fgedichteinsendung-das-hamstertier%2F&#038;format=xml" />
<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-5-internal ul {padding: 0;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-5-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-5-internal .cat-post-title {font-size: 15px;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-5-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-5-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-5-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-5-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal p {margin:5px 0 0 0}
#category-posts-5-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-5-internal .dashicons {vertical-align:middle;}
#category-posts-5-internal .cat-post-scale img {margin: initial; padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-5-internal .cat-post-scale:hover img {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
</style>
<style type="text/css" id="wppm_custom_css"></style>
<style type="text/css">body { background-color: #ffffff; }
</style>
<meta name="onesignal" content="wordpress-plugin" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Powered by Slider Revolution 6.5.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />


<meta itemprop="name" content="Gedichteinsendung: Das Hamstertier">
<meta itemprop="description" content="Das Hamstertier ist von einer ganz besonderen Sorte, bei Not rutscht ihm das Gehirn in der Popobacken Pforte. Dort verweilt es und lässt niedere Triebe walten, die Idiotie kennt von...">
<meta itemprop="image" content="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_vorschau.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gedichteinsendung: Das Hamstertier">
<meta name="twitter:description" content="Das Hamstertier ist von einer ganz besonderen Sorte, bei Not rutscht ihm das Gehirn in der Popobacken Pforte. Dort verweilt es und lässt niedere Triebe walten, die Idiotie kennt von...">
<meta name="twitter:image:src" content="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_vorschau.jpg">

<meta property="og:title" content="Gedichteinsendung: Das Hamstertier" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_vorschau.jpg" />
<meta property="og:image:url" content="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_vorschau.jpg" />
<meta property="og:description" content="Das Hamstertier ist von einer ganz besonderen Sorte, bei Not rutscht ihm das Gehirn in der Popobacken Pforte. Dort verweilt es und lässt niedere Triebe walten, die Idiotie kennt von..." />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">
			.h2-class{font-size:1.6em; color: #224f2a}
.mega-post-carousel2 .mega-post-title {line-height:18px;}
.mega-post-carousel2 .mega-post-meta {display:none;}
.mega-post-carousel2 .mega-post-date i {display:none;}
.navbar-left li a {font-size:1.3em !important}
.navbar-right li a {font-size:1.3em !important}
.wppm-ticker a {font-weight:600;margin:20px;}
.d3w-center {margin-left:auto;margin-right:auto;display:table;}
.d3w-center-text {text-align:center !important;}
.h2-footer {font-size: 1.0em; color:#ffffff}
.p-footer {font-size: 1.0em; color:#ffffff !important}
.none-li {list-style-type: none; color:#ffffff; font-size: 1.0em;}
.li-color {color:#ffffff;}
.icon_description_text {font-size:0.65em !important}
.icon_description h3 {font-size:1.0em !important}
.bild-mitte{margin-left:auto;margin-right:auto;display:table;}
.text-mitte{text-align:center !important}
.artikel-h2{font-size:1.45em;line-height:1.5em;font-weight:bold;}
.artikel-h3{font-size:1.2em;line-height:1.25em;font-weight:600;}
span.sclt-tick-title {color: #1C542D !important}
.button {
  background-color: #214D29;
  padding: 14px 28px;
  font-size: 16px;
  cursor: pointer;
  text-align: center;
}
.anker::before {
        display: block;
        content: "";
        height:130px;
        margin-top: -130px;
        visibility: hidden;}
.header-main-section .navbar-collapse {max-height:500px}
.spendenbutton {font-size:1.45em !important;line-height:1.5em !important;font-weight:bold !important;}
.zozo-social-share-box .zozo-social-share-icons li a {font-size: 36px; height:55px; width:55px; line-height:55px; background:#ffffff; color:#1D552E;}
.zozo-social-share-icons {padding:13px;}
#tab-title-reviews, #tab-reviews, .sku_wrapper, .posted_in, .legal-price-info > p:nth-child(1), .woocommerce-form-coupon-toggle { display: none !important; }

.woocommerce-gzd-legal-checkbox-text, .woocommerce-gzd-direct-debit-checkbox-checkbox-text{
	padding-left: 20px;
}		</style>
<style>
              :root { 
                --qlwapp-scheme-brand:#40c351;--qlwapp-scheme-text:#ffffff;--qlwapp-scheme-qlwapp_scheme_form_nonce:0cd3367fdb;--qlwapp-scheme-_wp_http_referer:/wp-admin/admin.php?page=qlwapp_scheme;              }
                                #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user,
                  #qlwapp .qlwapp-box .qlwapp-user:before {
                    background-color: var(--qlwapp-scheme-brand);  
                  }
                                              #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-toggle .qlwapp-icon,
                  #qlwapp .qlwapp-toggle .qlwapp-text,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user {
                    color: var(--qlwapp-scheme-text);
                  }
                          </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1648803600'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-117732 single-format-standard fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky rev-position-header-below  two-col-right wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-7 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">
<div class="container">

<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">

<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-phone"><a href="tel:+496329992265">06329 - 992 265</a></li><li class="header-email"><a href="/cdn-cgi/l/email-protection#81e8efe7eec1e5e4f3ace5f3e8f5f5e4acf6e4e6afe8efe7ee"><span class="__cf_email__" data-cfemail="553c3b333a153130277831273c212130782230327b3c3b333a">[email&#160;protected]</span></a></li></ul></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li class="extra-nav search-nav">
<div id="header-main-search" class="header-main-right-search">
<form method="get" action="https://der-dritte-weg.info/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Suche" />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Los</button>
</span>
</div>
</form> </div>
</li>
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="twitter"><a target="_blank" href="https://twitter.com/der_dritte_weg?lang=de"><i class="fa fa-twitter"></i></a></li><li class="rss"><a target="_blank" href="https://der-dritte-weg.info/feed/"><i class="fa fa-rss"></i></a></li></ul></div></li>
<ul class="zozo-social-icons soc-icon-transparent">
<li><a href="https://der-dritte-weg.info/the-national-identity-of-the-party-der-dritte-weg-the-third-way/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" title="Program in English" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_gb.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_gb.png" alt="English" title="Program in English"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/programa-de-10-puntos/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Espa&ntilde;ol" title="Programa en espa&ntilde;ol" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_esp.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_esp.png" alt="Espa&ntilde;ol" title="Programa en espa&ntilde;ol"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/desyat-ochkov/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="russkij" title="Programma na russkom jazyke" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_rus.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_rus.png" alt="russkij" title="Programma na russkom jazyke"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/programma-in-10-punti/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italiano" title="Programma in italiano" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_ita.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_ita.png" alt="Italiano" title="Programma in italiano"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/desetibodovy-program-treti-cesta/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cesky" title="Program v ce&scaron;tin&ecirc;" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_cze.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_cze.png" alt="Cesky" title="Program v ce&scaron;tin&ecirc;"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/dziesiec-punktow-programu-partii-trzecia-droga-der-dritte-weg/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Polski" title="Program w jezyku polskim" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_pol.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_pol.png" alt="Polski" title="Program w jezyku polskim"></noscript></a></li>
</ul>
</ul>
</div>
</div>
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-has-mobile-logo">

<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>

<a href="https://der-dritte-weg.info/" class="navbar-brand" title="Nationale Partei &#8211; DER III. WEG - Alternative Medien &#8211; national, revolutionär, sozialistisch" rel="home">
<img class="img-responsive zozo-standard-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2065'%3E%3C/svg%3E" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" /><noscript><img class="img-responsive zozo-standard-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /></noscript> <img class="img-responsive zozo-sticky-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2065'%3E%3C/svg%3E" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" /><noscript><img class="img-responsive zozo-sticky-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /></noscript> <img class="img-responsive zozo-mobile-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2092%2077'%3E%3C/svg%3E" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" /><noscript><img class="img-responsive zozo-mobile-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" /></noscript> </a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">

<ul class="nav navbar-nav navbar-left zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/" class="dropdown-toggle">Nachrichten <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu sub-nav">
<li id="menu-item-80802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li id="menu-item-80797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li id="menu-item-80795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li id="menu-item-80801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li id="menu-item-80799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li id="menu-item-19339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/">Programm</a></li>
<li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/">Werbemittel</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown  active"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/"><span class="glyphicon Alle Nachrichten"></span>&nbsp;Nachrichten</a><span class="menu-toggler" data-toggle="collapse" data-target=".collapse-19337">
<i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="mobile-sub-menu collapse collapse-19337 ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/"><span class="glyphicon Unser Parteiprogramm"></span>&nbsp;Programm</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/"><span class="glyphicon Zum Materialvertrieb"></span>&nbsp;Werbemittel</a></li>
</ul></div></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div class="hidden-xs"><div id="main-right-nav-container" class="main-right-nav main-menu-container main-megamenu"><ul id="main-right-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/">Mitgliedschaft</a></li>
<li id="menu-item-19335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/">Spenden</a></li>
<li id="menu-item-19333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/">Kontakt</a></li>
</ul></div></div><div id="main-right-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-right-mobile-nav" class="main-right-nav main-right-mobile-nav main-menu-navigation"><ul id="main-right-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/"><span class="glyphicon Jetzt Mitglied werden!"></span>&nbsp;Mitgliedschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/"><span class="glyphicon Dein Beitrag für Deutschland"></span>&nbsp;Spenden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/"><span class="glyphicon Jetzt Kontakt aufnehmen!"></span>&nbsp;Kontakt</a></li>
</ul></div></div></li>
</ul>
</div>
</div>
</div>
</div>
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">


<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">

<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">Gedichteinsendung: Das Hamstertier</h1>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">
<div id="primary" class="content-area content-col-small">
<div id="content" class="site-content">
<article id="post-117732" class="post-117732 post type-post status-publish format-standard has-post-thumbnail hentry category-corona category-politik-gesellschaft-und-wirtschaft">
<div class="post-inner-wrapper">
<div class="posts-content-container">

<div class="entry-content">
<p style="text-align: center;"><picture class="aligncenter wp-image-117737 sp-no-webp"><source data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690.webp 960w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><source data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690.jpg 960w, https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690-300x216.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690-768x552.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20431'%3E%3C/svg%3E" class="aligncenter wp-image-117737 sp-no-webp" alt="" height="431" width="600" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690.jpg 960w, https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690-300x216.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690-768x552.jpg 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690.jpg"><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690.jpg" class="aligncenter wp-image-117737 sp-no-webp" alt="" height="431" width="600" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690.jpg 960w, https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690-300x216.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/03/aaa_hamsterkauf_960x690-768x552.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></noscript></picture>Das Hamstertier ist von einer ganz besonderen Sorte,<br />
bei Not rutscht ihm das Gehirn in der Popobacken Pforte.<br />
Dort verweilt es und lässt niedere Triebe walten,<br />
die Idiotie kennt von nun an kein Halten.</p>
<p style="text-align: center;">Es handelt bar jeder Logik und Verstand,<br />
ist nunmehr „Ich-bezogen“ und arrogant.<br />
Machen Not und Engpass sich breit,<br />
ist auch das Hamstertier nicht weit.<br />
Hufescharrend steht es gierig vor Ladentüren,<br />
seinen Hungerneid und Groll kriegst du zu spüren.</p>
<p style="text-align: center;">Wie Bluthunde wetzen sie durch den Laden,<br />
und stürzen sich auf vermeintlich knappe Waren.<br />
Gekauft wird stets im Übermaß,<br />
mehr als je ein Mensch besaß.<br />
Auch wenn die Schränke aus allen Fugen bersten,<br />
beim Horten sind sie stets die Ersten.</p>
<p style="text-align: center;">Das Hamstertier kennt auch kein Teilen,<br />
lieber sollen andere vor leeren Regalen verweilen.<br />
Gerne wird aus fremden Einkaufswägen geklaut,<br />
selber schuld wer dieser kranken Welt vertraut.<br />
Giftig und zähnefletschend wird der eigene Wille verteidigt,<br />
wer zuviel kauft wird vom Hamstertier gesteinigt.</p>
<p style="text-align: center;">Nur das gierige Hamstertier darf horten,<br />
Pech für Notleidende und Konsorten.<br />
Für Nudeln, Mehl und Öl ist es bereit für Krieg,<br />
erst 80 Packungen Klopapier bringen den Sieg!<br />
Was es mit so viel Klopapier will, das bleibt ein Rätsel,<br />
vielleicht essen, trinken oder zum Belegen einer Brezel?</p>
<p style="text-align: center;">Die Selbstsucht geht ihm vor das gemeine Wohl,<br />
die Habsucht vor dem Anderen ist sein Idol.<br />
Gern wird es vor den Kaufregalen zur Bestie,<br />
Übergriffe folgen bei Fleisch, Öl und Pistazie.<br />
Das Hamsterhaus platzt bald aus allen Nähten,<br />
es wird schamlos gebunkert was Bauern fleißig säten.</p>
<p style="text-align: center;">Bis zur Decke sind Vorräte getümmelt,<br />
und sind bald darauf verschimmelt.<br />
Doch das Hamstertier, das stört das nicht,<br />
das Selbstwohl steht ihm im Gesicht.<br />
Diese niedere Gattung erzeugt zusätzliche Not,<br />
sie neidet Volksgenossen selbst das Brot.</p>
<p style="text-align: center;">So werden, asozial daheim, ganze Berge aufgetürmt,<br />
Berge an Waren, welche es selbst hat erstürmt.<br />
Diese Massen kann das Hamstertier selbst nicht verzehren,<br />
doch kein Haben stoppt sein egoistisches Begehren.<br />
Nach wenigen Wochen ist das meiste Zeug verschimmelt,<br />
ekelhaft wie es vor Pilzen und Maden wimmelt.</p>
<p style="text-align: center;">Nahrung, wofür andere sehr dankbar wären,<br />
nun die Mülleimer vom Hamstertier beschweren.<br />
Wahre Volksgemeinschaft – die geht anders,<br />
sie hält zusammen wie die Walzen des Kalanders.</p>
<p style="text-align: center;">Gemeinsam ist man stark &#8211; auch in der Not,<br />
am Strang zusammenziehen heißt das Gebot.<br />
Darum sei ehrbar und edel &#8211;<span style="text-decoration: underline;"><strong> vom Ich zum Wir</strong></span>,<br />
sei kein gierig und niederes Hamstertier.</p>
<br><br><br><br>
</div>

<div class="entry-meta-wrapper">
<ul class="entry-meta">


<li class="posted-date"><i class="fa fa-calendar"></i>01.04.2022 - 10:00</li>

<li class="category"><i class="fa fa-folder"></i><a href="https://der-dritte-weg.info/category/corona/" rel="category tag">Corona</a>, <a href="https://der-dritte-weg.info/category/politik-gesellschaft-und-wirtschaft/" rel="category tag">Politik, Gesellschaft und Wirtschaft</a></li>

<li class="comments-link"><i class="fa fa-comments"></i><a href="https://der-dritte-weg.info/2022/04/gedichteinsendung-das-hamstertier/#respond"><span class="leave-reply">0 Kommentare</span></a> </li>
</ul>
</div>

<div class="container tags-share-section">
<div class="row">
<div class="col-md-12">
<div class="share-options"><div class="zozo-social-share-box"><h2 style="padding-right:15px;" class="artikel-h2">Artikel teilen:</h2><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F04%2Fgedichteinsendung-das-hamstertier%2F" title="Bei Facebook teilen"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Gedichteinsendung%3A+Das+Hamstertier%20-%20https%3A%2F%2Fder-dritte-weg.info%2F2022%2F04%2Fgedichteinsendung-das-hamstertier%2F" title="Bei Twitter teilen"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F04%2Fgedichteinsendung-das-hamstertier%2F" title="Bei Linkedin teilen"><i class="fa fa-linkedin"></i></a></li><li class="email"><a title="Via E-Mail teilen" target="_blank" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8a280818c868d91808c8b96808b81908b82c0d6a4cea18496cead848896918097918c8097c3848895de878a819cd88d91919596c0d6a4c0d7a3c0d7a3818097c881978c919180c8928082cb8c8b838ac0d7a3d7d5d7d7c0d7a3d5d1c0d7a38280818c868d91808c8b96808b81908b82c8818496c88d848896918097918c8097c0d7a3"><i class="fa fa-envelope"></i></a></li></ul></div></div> </div>
</div>
</div>
</div>
</div>
</article>
<div id="comments" class="comments-section">
<h3 class="no-comments">Kommentare</h3>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/gedichteinsendung-das-hamstertier/#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://der-dritte-weg.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="comment-limit">
<p><small><em>Die maximale Zeichenanzahl bei Kommentaren ist auf 500 begrenzt.</em></small></p>
</div>
<p class="comment-notes">Deine E-Mail Adresse wird nicht öffentlich sichtbar. Kommentare mit strafbarem Inhalt oder Verweisen zu anderen Netzseiten werden nicht veröffentlicht.</p><div class="comment-form-comment form-group"><textarea autocomplete="new-password" id="b075f13671" name="b075f13671" class="form-control" cols="45" rows="5" placeholder="Kommentar" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a84b726d522de88921bc240f3c87c074" );document.getElementById("b075f13671").setAttribute( "id", "comment" );</script></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="E-Mail *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Webseite" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='117732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="sidebar" class="primary-sidebar sidebar pm-sidebar">
<div id="media_image-33" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2022/02/krieg-in-der-ukraine/"><img width="300" height="158" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20158'%3E%3C/svg%3E" class="image wp-image-115280  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-768x403.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-600x315.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg" /><noscript><img width="300" height="158" src="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg" class="image wp-image-115280  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-768x403.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-600x315.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-35" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2022/02/ehrende-gedenkkundgebung-am-26-maerz-in-olpe/"><img width="300" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20197'%3E%3C/svg%3E" class="image wp-image-115182  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E-300x197.jpeg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E-768x504.jpeg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E-600x394.jpeg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E.jpeg 960w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E-300x197.jpeg" /><noscript><img width="300" height="197" src="https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E-300x197.jpeg" class="image wp-image-115182  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E-300x197.jpeg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E-768x504.jpeg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E-600x394.jpeg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/02/5A44CDF4-75E9-4557-A8DA-21E28CA30D1E.jpeg 960w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-31" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2021/12/alle-corona-termine/"><img width="300" height="196" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20196'%3E%3C/svg%3E" class="image wp-image-112957  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-300x196.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-768x501.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-570x370.jpg 570w, https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-600x392.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2.jpg 950w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-300x196.jpg" /><noscript><img width="300" height="196" src="https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-300x196.jpg" class="image wp-image-112957  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-300x196.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-768x501.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-570x370.jpg 570w, https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2-600x392.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2021/12/demo-termine2.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-29" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2022/02/vorankuendigung-revolution-auf-sendung-049-sondersendung-zum-krieg-in-der-ukraine/" rel="httpsder-dritte-weginfo202106vorankuendigung-revolution-auf-sendung-042-im-gespraech-mit-einem-flaemischen-nationalisten-2 noopener noreferrer" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-115501  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-300x300.jpg" /><noscript><img width="300" height="300" src="https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-300x300.jpg" class="image wp-image-115501  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2022/02/teaser-radio-20220217.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.der-dritte-weg.info/mediathek"><img width="295" height="69" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" class="image wp-image-79486  attachment-full size-full" alt="Alle Videos vom Dritten Weg" style="max-width: 100%; height: auto;" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/03/mediathek_dritter-weg.jpg" /><noscript><img width="295" height="69" src="https://der-dritte-weg.info/wp-content/uploads/2020/03/mediathek_dritter-weg.jpg" class="image wp-image-79486  attachment-full size-full" alt="Alle Videos vom Dritten Weg" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-11" class="widget widget_media_image"><a href="https://der-dritte-weg.info/wissenstest"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-80863  attachment-medium size-medium" alt="Weltanschaulicher Wissenstest" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg" /><noscript><img width="300" height="98" src="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg" class="image wp-image-80863  attachment-medium size-medium" alt="Weltanschaulicher Wissenstest" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-27" class="widget widget_media_image"><a href="https://der-dritte-weg.info/reisefuehrer" rel="httpsder-dritte-weginforeisefuehrer noopener noreferrer" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-104273  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg" /><noscript><img width="300" height="300" src="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg" class="image wp-image-104273  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="text-24" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Telegram" href="https://t.me/DerDritteWeg" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Der III. Weg bei Telegram" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" /><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" alt="Der III. Weg bei Telegram" /></noscript></a></p>
<p><a title="Der III. Weg bei Twitter" href="https://twitter.com/Der_Dritte_Weg" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Der III. Weg bei Twitter" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" /><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" alt="Der III. Weg bei Twitter" /></noscript></a></p>
<p><a title="Der III. Weg bei VK" href="https://vk.com/public116799097" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Der III. Weg bei VK" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" /><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" alt="Der III. Weg bei VK" /></noscript></a></p>
<p><a title="Der III. Weg bei Spreaker" href="https://www.spreaker.com/user/revolutionaufsendung" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Der III. Weg bei Spreaker" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/03/spreaker.jpg" /><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2020/03/spreaker.jpg" alt="Der III. Weg bei Spreaker" /></noscript></a></p>
</div>
</div><div id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title">Kurznachrichten</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/04/duesseldorf-faehrt-nach-zwickau-2/" title=""><div><span class="cat-post-title">Düsseldorf fährt nach Zwickau!</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-150x150.jpeg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-350x350.jpeg 350w, https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-85x85.jpeg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-500x500.jpeg 500w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-150x150.jpeg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-150x150.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-150x150.jpeg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-350x350.jpeg 350w, https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-85x85.jpeg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/04/7B1395C3-1D90-4D46-8D29-E9665D90C5EA-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/03/thueringen-umwelt-und-heimatschutz-in-gotha/" title=""><div><span class="cat-post-title">Thüringen-Umwelt-und Heimatschutz in Gotha</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_191532_295_x_251_pixel-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_191532_295_x_251_pixel-85x85.jpg 85w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_191532_295_x_251_pixel-150x150.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_191532_295_x_251_pixel-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_191532_295_x_251_pixel-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_191532_295_x_251_pixel-85x85.jpg 85w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/03/gedenktag-johann-karl-august-musaeus/" title=""><div><span class="cat-post-title">Gedenktag: Johann Karl August Musäus</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-348x350.jpg 348w, https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-85x85.jpg 85w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-150x150.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-348x350.jpg 348w, https://der-dritte-weg.info/wp-content/uploads/2019/03/348px-Musaeus-85x85.jpg 85w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/03/dessau-rosslau-corona-diktatur-und-pflegenotstand-stoppen/" title=""><div><span class="cat-post-title">Dessau-Roßlau: Corona-Diktatur und Pflegenotstand stoppen</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_063801_295_x_251_pixel-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_063801_295_x_251_pixel-85x85.jpg 85w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_063801_295_x_251_pixel-150x150.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_063801_295_x_251_pixel-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_063801_295_x_251_pixel-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/03/IMG_29032022_063801_295_x_251_pixel-85x85.jpg 85w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></span></div></a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer" class="footer-section footer-style-default footer-skin-light">
<div id="footer-widgets-container" class="footer-widgets-section">
<div class="container">
<div class="zozo-row row">
<div id="footer-widgets-1" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-26" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Telegram" href="https://t.me/DerDritteWeg" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Der III. Weg bei Telegram" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" /><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" alt="Der III. Weg bei Telegram" /></noscript></a></p>
</div>
</div> </div>
<div id="footer-widgets-2" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-27" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Twitter" href="https://twitter.com/Der_Dritte_Weg" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Der III. Weg bei Twitter" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" /><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" alt="Der III. Weg bei Twitter" /></noscript></a></p>
</div>
</div> </div>
<div id="footer-widgets-3" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-28" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei VK" href="https://vk.com/public116799097" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Der III. Weg bei VK" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" /><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" alt="Der III. Weg bei VK" /></noscript></a></p>
</div>
</div> </div>
<div id="footer-widgets-4" class="footer-widgets col-md-3 col-sm-6 col-xs-12">
<div id="text-29" class="widget widget_text"> <div class="textwidget"><p><a title="Der III. Weg bei Spreaker" href="https://www.spreaker.com/user/revolutionaufsendung" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Der III. Weg bei Spreaker" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/03/spreaker.jpg" /><noscript><img src="https://der-dritte-weg.info/wp-content/uploads/2020/03/spreaker.jpg" alt="Der III. Weg bei Spreaker" /></noscript></a></p>
</div>
</div> </div>
</div>
</div>
</div>
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2022. <a style="color: #7f7f7f" href="https://der-dritte-weg.info/">DER DRITTE WEG</a> - Alle Rechte vorbehalten |</p>
<div class="footer-menu-wrapper">

<div class="hidden-xs">
<div id="footer-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-menu" class="nav navbar-nav zozo-footer-nav"><li id="menu-item-37705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>

<div id="footer-mobile-menu-wrapper" class="visible-xs mobile-menu">
<div id="footer-mobile-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-mobile-menu" class="nav navbar-nav zozo-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="https://der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>
</div>

</div>
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
		.cmplz-blocked-content-container.forminator-g-recaptcha {
			max-width: initial !important;
			height: 70px !important
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.forminator-g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.forminator-g-recaptcha .cmplz-blocked-content-notice {
			top: 2px
		}
	</style>
<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>

<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistik.der-dritte-weg.info/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<noscript><p><img src="https://statistik.der-dritte-weg.info/matomo.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<div id="qlwapp" class="qlwapp-free qlwapp-bubble qlwapp-bottom-right qlwapp-all qlwapp-rounded">
<div class="qlwapp-container">
<div class="qlwapp-box">
<div class="qlwapp-header">
<i class="qlwapp-close" data-action="close">&times;</i>
<div class="qlwapp-description">
<p style="text-align: center"><strong>Schneller und einfacher Kontakt über WhatsApp - Einfach auf den unteren Button klicken!</strong></p>
<p>&nbsp;</p>
<p style="text-align: center">Kontakt über Threema unter der ID:<br />
<a title="Kontaktanfrage über Threema" href="https://threema.id/Y87HKB2B">Y87HKB2B</a></p>
</div>
</div>
<div class="qlwapp-body">
<a class="qlwapp-account" data-action="open" data-phone="+4915735937397" data-message="Hallo," href="javascript:void(0);" target="_blank">
<div class="qlwapp-avatar">
<div class="qlwapp-avatar-container">
<img alt="DER III. WEG " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2019/09/logo-vorschaubild.png"><noscript><img alt="DER III. WEG " src="https://der-dritte-weg.info/wp-content/uploads/2019/09/logo-vorschaubild.png"></noscript>
</div>
</div>
<div class="qlwapp-info">
<span class="qlwapp-label">0157-35937397</span>
<span class="qlwapp-name">DER III. WEG </span>
</div>
</a>
</div>
<div class="qlwapp-footer">
<p style="text-align: center">Bezüglich der Verarbeitung personenbezogener Daten bei einer Kontaktanfrage, beachte unsere <a href="/datenschutz">Datenschutzverordnung</a>.</p>
</div>
</div>
<a class="qlwapp-toggle" data-action="box" data-phone="4915735937397" data-message="Hallo," href="javascript:void(0);" target="_blank">
<i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
<i class="qlwapp-close" data-action="close">&times;</i>
</a>
</div>
</div>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/der-dritte-weg.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"34","version":"4.6.10","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label><input style=\"color:#fff\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funktionale Cookies<\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input style=\"color:#fff\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #fff}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)","revoke":"Einstellungen","dismiss":"Nein, nichts nachladen","dismiss_timeout":"10","popup_background_color":"#214e29","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#000000","accept_all_background_color":"#ffffff","accept_all_text_color":"#214e29","accept_all_border_color":"#ffffff","functional_background_color":"#f1f1f1","functional_text_color":"#88a0aa","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Datenschutzerkl\u00e4rung","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies um unsere Netzseite optimal darzustellen. Durch das Akzeptieren werden au\u00dferdem Tracking- und Werbetools nachgeladen. Diese Einwilligung k\u00f6nnen Sie jederzeit in der Datenschutzerkl\u00e4rung widerrufen. Ohne die Einwilligung funktionieren diese Dienste auf unserer Seite nicht.","readmore_optout":"Cookie Statement (US)","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"d66d52352e","url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","current_policy_id":"33","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"#"},"privacy_link":{"eu":""},"placeholdertext":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)"};
/* ]]> */
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://der-dritte-weg.info/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://der-dritte-weg.info/wp-content/cache/min/1/2094ac660ac615088f966d0f61209ece.js" data-minify="1" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f502992995b1a38',m:'RPrrc_zexD2d2_EmfpkSd3vDOOp6SSy652Z8KGd_b4o-1648803920-0-ASa3ZDj8NVt/EVEQbjlEqfGaZBSJKJvl80RmQvRDs5SQPY4bUjjIs1U36IKLmfd69T81kx1rj+TnivHoaaP/saTw/PalvgFR5KNxOH47sie1QtA5F5+LTiilmUMyYq31uDe8XYjEPsaUnwqv01I00QWmxIV66w4HciOXJCq6Rw96',s:[0x82394fb152,0x5832ac7df0],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
