<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://der-dritte-weg.info/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/html5.js"></script>
	<script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/respond.min.js"></script>
	<![endif]-->
<!--[if lte IE 7]><script src="https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#204e28">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ukraine - &quot;Tag der Toten&quot; (+Videos) - Nationale Partei - DER III. WEG</title>
<link rel="canonical" href="https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ukraine - &quot;Tag der Toten&quot; (+Videos) - Nationale Partei - DER III. WEG" />
<meta property="og:description" content="In der Nacht des 21. Dezembers hielt das Regiment Azov sein jährliches Ritual mit dem Titel &#8222;Tag der Toten&#8220; ab. Es nahmen Vertreter verschiedener Einheiten teil, die von Veteranen des AZOV-Regiments gegründet wurden, von der Spezialeinheit..." />
<meta property="og:url" content="https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="article:published_time" content="2022-12-28T07:48:46+00:00" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg" />
<meta property="og:image:width" content="295" />
<meta property="og:image:height" content="251" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redaktion" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Redaktion" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="1 Minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/","url":"https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/","name":"Ukraine - \"Tag der Toten\" (+Videos) - Nationale Partei - DER III. WEG","isPartOf":{"@id":"https://der-dritte-weg.info/#website"},"primaryImageOfPage":{"@id":"https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/#primaryimage"},"image":{"@id":"https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/#primaryimage"},"thumbnailUrl":"https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg","datePublished":"2022-12-28T07:48:46+00:00","dateModified":"2022-12-28T07:48:46+00:00","author":{"@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95"},"breadcrumb":{"@id":"https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/#primaryimage","url":"https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg","contentUrl":"https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg","width":295,"height":251},{"@type":"BreadcrumbList","@id":"https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://der-dritte-weg.info/"},{"@type":"ListItem","position":2,"name":"Nachrichten","item":"https://der-dritte-weg.info/nachrichten/"},{"@type":"ListItem","position":3,"name":"Ukraine &#8211; &#8222;Tag der Toten&#8220; (+Videos)"}]},{"@type":"WebSite","@id":"https://der-dritte-weg.info/#website","url":"https://der-dritte-weg.info/","name":"Nationale Partei - DER III. WEG","description":"Alternative Medien - national, revolutionär, sozialistisch","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://der-dritte-weg.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://der-dritte-weg.info/#/schema/person/8d5ec5d712172e66cc70ab8f75456e95","name":"Redaktion","sameAs":["http://www.der-dritte-weg.info"],"url":"https://der-dritte-weg.info/author/app-01/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Feed" href="https://der-dritte-weg.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Kommentar-Feed" href="https://der-dritte-weg.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Nationalrevolutionäres Radio (MP3 Feed)" href="https://der-dritte-weg.info/feed/mp3/" />
<link rel="alternate" type="application/rss+xml" title="Nationale Partei - DER III. WEG &raquo; Ukraine &#8211; &#8222;Tag der Toten&#8220; (+Videos) Kommentar-Feed" href="https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="Ukraine - &quot;Tag der Toten&quot; (+Videos)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/" />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />
<meta property="og:description" content="Alternative Medien - national, revolutionär, sozialistisch" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='hugeit-lightbox-css-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=1672000951' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='podlove-frontend-css-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1672000951' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='podlove-admin-font-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=1672000951' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wppm-plugin-css-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=1672000952' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1672000952' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/ultimate-carousel-for-visual-composer/css/css/font-awesome.min.css?ver=1672000952' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1672000952' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-prettyphoto-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/prettyPhoto.css?ver=1672000952' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-font-awesome-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/font-awesome.min.css?ver=1672000952' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-iconspack-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/iconspack.css?ver=1672000952' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-effects-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/animate.css?ver=1672000952' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-owl-carousel-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/owl.carousel.css?ver=1672000952' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-theme-bootstrap-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/bootstrap.min.css?ver=1672000953' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-mCustomScrollbar-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/jquery.mCustomScrollbar.css?ver=1672000953' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-ratings-stars-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/rateit.css?ver=1672000953' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-theme-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/style.css?ver=1672000954' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-visual-composer-extend-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/plugins/visual-composer.css?ver=1672000954' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-color-scheme-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/color-schemes/green.css?ver=1672000954' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-theme-responsive-style-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/themes/mist/css/responsive.css?ver=1672000954' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='zozo-custom-css-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/uploads/mist/theme_1.css?ver=1672000954' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='qlwapp-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/wp-whatsapp-chat/build/frontend/css/style.css?ver=1672000954' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='all-in-one-video-gallery-public-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=1672000954' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='zozo-shortcodes-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/zozothemes-core/shortcodes.css?ver=1672000954' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bsf-Defaults-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=1672000955' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bsf-icomoonpack1-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/uploads/smile_fonts/icomoonpack1/icomoonpack1.css?ver=1672000955' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bsf-icomoonpack2-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/uploads/smile_fonts/icomoonpack2/icomoonpack2.css?ver=1672000955' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bsf-icomoonpack3-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/uploads/smile_fonts/icomoonpack3/icomoonpack3.css?ver=1672000955' type='text/css' media='all' />
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/podlove-web-player/web-player/embed.js' id='podlove-web-player-player-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/podlove-web-player/js/cache.js' id='podlove-web-player-player-cache-js'></script>
<link rel="https://api.w.org/" href="https://der-dritte-weg.info/wp-json/" /><link rel="alternate" type="application/json" href="https://der-dritte-weg.info/wp-json/wp/v2/posts/126490" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://der-dritte-weg.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://der-dritte-weg.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://der-dritte-weg.info/?p=126490' />
<link rel="alternate" type="application/json+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F12%2Fukraine-tag-der-toten-videos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://der-dritte-weg.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F12%2Fukraine-tag-der-toten-videos%2F&#038;format=xml" />
<style>
		#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-3-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-3-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-3-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-3-internal .cat-post-item a:after {content: ""; clear: both;}
#category-posts-3-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-3-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-4-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-4-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-4-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
</style>
<style type="text/css" id="wppm_custom_css"></style><style>.cmplz-hidden{display:none!important;}</style>
<style type="text/css">body { background-color: #ffffff; }
</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://der-dritte-weg.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45624c84-be98-432e-9a83-4b0bd7870b57';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Der III. Weg";
oneSignal_options['welcomeNotification']['message'] = "Push-Benachrichtigung abonniert!";
oneSignal_options['welcomeNotification']['url'] = "http://www.der-dritte-weg.info";
oneSignal_options['path'] = "https://der-dritte-weg.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2465995d-af39-44d0-9727-0f4afeb298e1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Push-Benachrichtigung vom III. Weg aktivieren. Dies kann jederzeit ausgestellt werden.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Abonnieren";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nein Danke";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Powered by Slider Revolution 6.5.25 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />


<meta itemprop="name" content="Ukraine &#8211; &#8222;Tag der Toten&#8220; (+Videos)">
<meta itemprop="description" content="In der Nacht des 21. Dezembers hielt das Regiment Azov sein jährliches Ritual mit dem Titel &#8222;Tag der Toten&#8220; ab. Es nahmen Vertreter verschiedener Einheiten teil, die von Veteranen des AZOV-Regiments gegründet wurden, von der Spezialeinheit...">
<meta itemprop="image" content="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ukraine &#8211; &#8222;Tag der Toten&#8220; (+Videos)">
<meta name="twitter:description" content="In der Nacht des 21. Dezembers hielt das Regiment Azov sein jährliches Ritual mit dem Titel &#8222;Tag der Toten&#8220; ab. Es nahmen Vertreter verschiedener Einheiten teil, die von Veteranen des AZOV-Regiments gegründet wurden, von der Spezialeinheit...">
<meta name="twitter:image:src" content="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg">

<meta property="og:title" content="Ukraine &#8211; &#8222;Tag der Toten&#8220; (+Videos)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/" />
<meta property="og:image" content="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg" />
<meta property="og:image:url" content="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg" />
<meta property="og:description" content="In der Nacht des 21. Dezembers hielt das Regiment Azov sein jährliches Ritual mit dem Titel &#8222;Tag der Toten&#8220; ab. Es nahmen Vertreter verschiedener Einheiten teil, die von Veteranen des AZOV-Regiments gegründet wurden, von der Spezialeinheit..." />
<meta property="og:site_name" content="Nationale Partei - DER III. WEG" />

<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
<style>
				:root {
					--qlwapp-scheme-font-family:inherit;--qlwapp-scheme-font-size:18px;--qlwapp-scheme-icon-size:60px;--qlwapp-scheme-icon-font-size:24px;--qlwapp-scheme-brand:#40c351;--qlwapp-scheme-text:#ffffff;--qlwapp-scheme-qlwapp_scheme_form_nonce:0cd3367fdb;				}
			</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-cmplz=1 class="post-template-default single single-post postid-126490 single-format-standard wp-embed-responsive fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky rev-position-header-below  two-col-right wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-7 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">
<div class="container">

<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">

<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-phone">06329 - 992 265</li><li class="header-email"><a href="/cdn-cgi/l/email-protection#8ee7e0e8e1ceeaebfca3eafce7fafaeba3f9ebe9a0e7e0e8e1"><span class="__cf_email__" data-cfemail="b6dfd8d0d9f6d2d3c49bd2c4dfc2c2d39bc1d3d198dfd8d0d9">[email&#160;protected]</span></a></li></ul></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li class="extra-nav search-nav">
<div id="header-main-search" class="header-main-right-search">
<form method="get" action="https://der-dritte-weg.info/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Suchen..." />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Los</button>
</span>
</div>
</form> </div>
</li>
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="rss"><a target="_self" href="http://www.der-dritte-weg.info/feed/"><i class="fa fa-rss"></i></a></li></ul></div></li>
<ul class="zozo-social-icons soc-icon-transparent">
<li><a href="https://der-dritte-weg.info/the-national-identity-of-the-party-der-dritte-weg-the-third-way/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" title="Program in English" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_gb.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_gb.png" alt="English" title="Program in English"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/programa-de-10-puntos/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Espa&ntilde;ol" title="Programa en espa&ntilde;ol" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_esp.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_esp.png" alt="Espa&ntilde;ol" title="Programa en espa&ntilde;ol"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/desyat-ochkov/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="russkij" title="Programma na russkom jazyke" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_rus.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_rus.png" alt="russkij" title="Programma na russkom jazyke"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/programma-in-10-punti/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italiano" title="Programma in italiano" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_ita.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_ita.png" alt="Italiano" title="Programma in italiano"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/desetibodovy-program-treti-cesta/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cesky" title="Program v ce&scaron;tin&ecirc;" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_cze.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_cze.png" alt="Cesky" title="Program v ce&scaron;tin&ecirc;"></noscript></a></li>
<li><a href="https://der-dritte-weg.info/dziesiec-punktow-programu-partii-trzecia-droga-der-dritte-weg/"><img class="topbar-icon_flags " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Polski" title="Program w jezyku polskim" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_pol.png"><noscript><img class="topbar-icon_flags " src="https://der-dritte-weg.info/wp-content/uploads/topbar-icons/topbar_pol.png" alt="Polski" title="Program w jezyku polskim"></noscript></a></li>
</ul>
</ul>
</div>
</div>
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-has-mobile-logo">

<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>

<a href="https://der-dritte-weg.info/" class="navbar-brand" title="Nationale Partei &#8211; DER III. WEG - Alternative Medien &#8211; national, revolutionär, sozialistisch" rel="home">
<img class="img-responsive zozo-standard-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2065'%3E%3C/svg%3E" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" /><noscript><img class="img-responsive zozo-standard-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /></noscript> <img class="img-responsive zozo-sticky-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2065'%3E%3C/svg%3E" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" /><noscript><img class="img-responsive zozo-sticky-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo_b4-2.png" alt="Nationale Partei &#8211; DER III. WEG" width="234" height="65" /></noscript> <img class="img-responsive zozo-mobile-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2092%2077'%3E%3C/svg%3E" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" /><noscript><img class="img-responsive zozo-mobile-logo" src="https://der-dritte-weg.info/wp-content/uploads/2017/04/logo1_2.png" alt="Nationale Partei &#8211; DER III. WEG" width="92" height="77" /></noscript> </a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">

<ul class="nav navbar-nav navbar-left zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/" class="dropdown-toggle"><span class="glyphicon Alle Nachrichten"></span>&nbsp;Nachrichten <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu sub-nav">
<li id="menu-item-80802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li id="menu-item-80797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li id="menu-item-80795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li id="menu-item-80801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li id="menu-item-80799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li id="menu-item-19339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/"><span class="glyphicon Unser Parteiprogramm"></span>&nbsp;Programm</a></li>
<li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/"><span class="glyphicon Zum Materialvertrieb"></span>&nbsp;Werbemittel</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19337 dropdown  active"><a title="Nachrichten" href="https://der-dritte-weg.info/nachrichten/"><span class="glyphicon Alle Nachrichten"></span>&nbsp;Nachrichten</a><span class="menu-toggler" data-toggle="collapse" data-target=".collapse-19337">
<i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="mobile-sub-menu collapse collapse-19337 ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80802"><a title="Mediathek" href="https://der-dritte-weg.info/mediathek/">Mediathek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80797"><a title="Radios &amp; Podcasts" href="https://der-dritte-weg.info/category/nationalrevolutionaeres-radio/">Radios &#038; Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80795"><a title="Kolumne: Feder &amp; Schwert" href="https://der-dritte-weg.info/category/federschwert/">Kolumne: Feder &#038; Schwert</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80801"><a title="Kolumne: Wetterleuchten" href="https://der-dritte-weg.info/category/wetterleuchten/">Kolumne: Wetterleuchten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80799"><a title="Kolumne: Weggefährtin" href="https://der-dritte-weg.info/category/weggefaehrtin/">Kolumne: Weggefährtin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19339"><a title="Programm" href="https://der-dritte-weg.info/zehn-punkte-programm/"><span class="glyphicon Unser Parteiprogramm"></span>&nbsp;Programm</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79152"><a title="Werbemittel" href="https://www.materialvertrieb.de/"><span class="glyphicon Zum Materialvertrieb"></span>&nbsp;Werbemittel</a></li>
</ul></div></div></li>
</ul>

<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div class="hidden-xs"><div id="main-right-nav-container" class="main-right-nav main-menu-container"><ul id="main-right-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-19334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/"><span class="glyphicon Jetzt Mitglied werden!"></span>&nbsp;Mitgliedschaft</a></li>
<li id="menu-item-19335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/"><span class="glyphicon Dein Beitrag für Deutschland"></span>&nbsp;Spenden</a></li>
<li id="menu-item-19333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/"><span class="glyphicon Jetzt Kontakt aufnehmen!"></span>&nbsp;Kontakt</a></li>
</ul></div></div><div id="main-right-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-right-mobile-nav" class="main-right-nav main-right-mobile-nav main-menu-navigation"><ul id="main-right-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19334"><a title="Mitgliedschaft" href="https://der-dritte-weg.info/foerdermitgliedschaft/"><span class="glyphicon Jetzt Mitglied werden!"></span>&nbsp;Mitgliedschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19335"><a title="Spenden" href="https://der-dritte-weg.info/spenden/"><span class="glyphicon Dein Beitrag für Deutschland"></span>&nbsp;Spenden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19333"><a title="Kontakt" href="https://der-dritte-weg.info/kontakt/"><span class="glyphicon Jetzt Kontakt aufnehmen!"></span>&nbsp;Kontakt</a></li>
</ul></div></div></li>
</ul>
</div>
</div>
</div>
</div>
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">


<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">

<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">Ukraine &#8211; &#8222;Tag der Toten&#8220; (+Videos)</h1>
</div>
<div class="page-title-breadcrumbs">
<div class="zozo-breadcrumbs"><span><a href="https://der-dritte-weg.info"><span>Home</span></a></span><span class="zozo-breadcrumb-sep">/</span><span><a href="https://der-dritte-weg.info/category/kurznachrichten/"><span>Kurznachrichten</span></a></span><span class="zozo-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Ukraine &#8211; &#8222;Tag der Toten&#8220; (+Videos)</span></div> </div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">
<div id="primary" class="content-area content-col-small">
<div id="content" class="site-content">
<article id="post-126490" class="post-126490 post type-post status-publish format-standard has-post-thumbnail hentry category-kurznachrichten">
<div class="post-inner-wrapper">
<div class="post-featured-image only-image">
<div class="entry-thumbnail-wrapper">
<div class="entry-thumbnail">
</div>
</div>
</div>
<div class="posts-content-container">

<div class="entry-content">
<p><img decoding="async" class="aligncenter size-full wp-image-126491" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" alt="" width="1024" height="1024" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057.jpg 1024w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-600x600.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-768x768.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-500x500.jpg 500w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057.jpg" /><noscript><img decoding="async" class="aligncenter size-full wp-image-126491" src="https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057.jpg" alt="" width="1024" height="1024" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057.jpg 1024w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-600x600.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-768x768.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Picsart_22-12-28_08-17-32-057-500x500.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>In der Nacht des 21. Dezembers hielt das Regiment Azov sein jährliches Ritual mit dem Titel &#8222;Tag der Toten&#8220; ab. Es nahmen Vertreter verschiedener Einheiten teil, die von Veteranen des AZOV-Regiments gegründet wurden, von der Spezialeinheit KRAKEN bis zum SOF AZOV, sowie Kämpfer aus Azostal, die aus russischer Gefangenschaft entlassen wurden. Mehr als 4000 Personen waren anwesend.</p>
<p>Das Kommando stellte mehrere tausend Kämpfer mit Fackeln auf. Sie rezitierten das Ukrainische nationalistische Gebet und erinnerten sich an die Gefallenen der AZOV-Streitkräfte. Als Höhepunkt des Rituals wurde ein riesiges hölzernes Drachenboot verbrannt, sodass die Seelen der gefallenen Kämpfer symbolisch nach Walhalla gingen, ein Paradies für diejenigen, die ihr Heimatland mit Waffen in der Hand vor Feinden verteidigen.</p>
<p>Solche Rituale sind einzigartig für die ukrainischen Streitkräfte und werden nur von der Azov-Bewegung abgehalten.</p>
<p>&nbsp;</p>
<div class="aiovg-player-container" style="max-width: 100%;"><div class="aiovg-player aiovg-player-iframe" style="padding-bottom: 56.25%;" data-id="1" data-src="https://der-dritte-weg.info/player-embed/id/126493/"><iframe loading="lazy" width="560" height="315" src="about:blank" frameborder="0" scrolling="no" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" webkitallowfullscreen mozallowfullscreen allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://der-dritte-weg.info/player-embed/id/126493/"></iframe><noscript><iframe width="560" height="315" src="https://der-dritte-weg.info/player-embed/id/126493/" frameborder="0" scrolling="no" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></noscript></div></div>
<p>&nbsp;</p>
<div class="aiovg-player-container" style="max-width: 100%;"><div class="aiovg-player aiovg-player-iframe" style="padding-bottom: 56.25%;" data-id="2" data-src="https://der-dritte-weg.info/player-embed/id/126494/"><iframe loading="lazy" width="560" height="315" src="about:blank" frameborder="0" scrolling="no" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" webkitallowfullscreen mozallowfullscreen allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://der-dritte-weg.info/player-embed/id/126494/"></iframe><noscript><iframe width="560" height="315" src="https://der-dritte-weg.info/player-embed/id/126494/" frameborder="0" scrolling="no" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></noscript></div></div>
</div>

<div class="entry-meta-wrapper">
<ul class="entry-meta">


<li class="posted-date"><i class="fa fa-calendar"></i>28.12.2022 - 08:48</li>

<li class="category"><i class="fa fa-folder"></i><a href="https://der-dritte-weg.info/category/kurznachrichten/" rel="category tag">Kurznachrichten</a></li>

<li class="comments-link"><i class="fa fa-comments"></i><a href="https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/#respond"><span class="leave-reply">0 Kommentare</span></a> </li>
</ul>
</div>

<div class="container tags-share-section">
<div class="row">
<div class="col-md-12">
<div class="share-options"><div class="zozo-social-share-box"><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F12%2Fukraine-tag-der-toten-videos%2F" title="facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Ukraine+-+%22Tag+der+Toten%22+%28%2BVideos%29%20-%20https%3A%2F%2Fder-dritte-weg.info%2F2022%2F12%2Fukraine-tag-der-toten-videos%2F" title="twitter"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fder-dritte-weg.info%2F2022%2F12%2Fukraine-tag-der-toten-videos%2F&amp;title=Ukraine+%26%238211%3B+%26%238222%3BTag+der+Toten%26%238220%3B+%28%2BVideos%29"><i class="fa fa-linkedin"></i></a></li><li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#0c337f796e66696f783159677e6d65626927293e3a293e3f343e3d3d293f4e27293e3a293e3f343e3e3e293f4e586d6b2768697e275863786962293e3a293e3f343e3e3c293f4e27293e34293e4e5a656869637f293e352a6d617c376e636875316478787c7f293f4d293e4a293e4a68697e21687e65787869217b696b2265626a63293e4a3e3c3e3e293e4a3d3e293e4a79677e6d65626921786d6b2168697e217863786962217a656869637f293e4a"><i class="fa fa-envelope"></i></a></li></ul></div></div> </div>
</div>
</div>
</div>
</div>
</article>
<div id="comments" class="comments-section">
<h3 class="no-comments">Noch keine Kommentare.</h3>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/ukraine-tag-der-toten-videos/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://der-dritte-weg.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="comment-limit">
<p><small><em>Die maximale Zeichenanzahl bei Kommentaren ist auf 500 begrenzt.</em></small></p>
</div>
<p class="comment-notes">Deine Email-Adresse wird nicht veröffentlicht.</p><div class="comment-form-comment form-group"><textarea autocomplete="new-password" id="d4af327a84" name="d4af327a84" class="form-control" cols="45" rows="5" placeholder="Dein Kommentar" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize>document.getElementById("comment").setAttribute( "id", "ab6f42592021ec6c9f4d5c7ee1240193" );document.getElementById("d4af327a84").setAttribute( "id", "comment" );</script></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Dein Name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="Deine E-Mail-Adresse *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Deine Webseite" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='126490' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="sidebar" class="primary-sidebar sidebar pm-sidebar">
<div id="media_image-35" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2022/08/die-wahre-krise-ist-das-system-wirtschaftliches-sofortprogramm-des-deutschen-sozialismus/"><img width="300" height="216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20216'%3E%3C/svg%3E" class="image wp-image-122969  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2-300x216.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2-768x554.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2-1536x1107.jpg 1536w, https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2.jpg 1819w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2-300x216.jpg" /><noscript><img width="300" height="216" src="https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2-300x216.jpg" class="image wp-image-122969  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2-300x216.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2-768x554.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2-1536x1107.jpg 1536w, https://der-dritte-weg.info/wp-content/uploads/2022/08/grafik_krise_2.jpg 1819w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-29" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2022/11/nationalrevolutionaerer-weihnachtsmarkt-am-10-dezember-in-hilchenbach/" rel="httpsder-dritte-weginfo202106vorankuendigung-revolution-auf-sendung-042-im-gespraech-mit-einem-flaemischen-nationalisten-2 noopener" target="_blank"><img width="300" height="208" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20208'%3E%3C/svg%3E" class="image wp-image-125118  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A-300x208.jpeg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A-768x532.jpeg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A-1000x695.jpeg 1000w, https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A.jpeg 1152w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A-300x208.jpeg" /><noscript><img width="300" height="208" src="https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A-300x208.jpeg" class="image wp-image-125118  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A-300x208.jpeg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A-768x532.jpeg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A-1000x695.jpeg 1000w, https://der-dritte-weg.info/wp-content/uploads/2022/11/6B0BF5F7-3A46-4D5D-BBF2-87EF628D279A.jpeg 1152w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-41" class="widget widget_media_image"><a href="https://www.materialvertrieb.de/"><img width="300" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20157'%3E%3C/svg%3E" class="image wp-image-122967  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/08/angebot-krise_a-300x157.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/08/angebot-krise_a-768x401.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/08/angebot-krise_a.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/08/angebot-krise_a-300x157.jpg" /><noscript><img width="300" height="157" src="https://der-dritte-weg.info/wp-content/uploads/2022/08/angebot-krise_a-300x157.jpg" class="image wp-image-122967  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/08/angebot-krise_a-300x157.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/08/angebot-krise_a-768x401.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/08/angebot-krise_a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-37" class="widget widget_media_image"><a href="https://der-dritte-weg.info/jugend/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="image wp-image-121671  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web-300x200.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web-768x512.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web-1536x1024.jpg 1536w, https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web.jpg 1620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web-300x200.jpg" /><noscript><img width="300" height="200" src="https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web-300x200.jpg" class="image wp-image-121671  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web-300x200.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web-768x512.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web-1536x1024.jpg 1536w, https://der-dritte-weg.info/wp-content/uploads/2022/07/grafik2022-web.jpg 1620w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-33" class="widget widget_media_image"><a href="https://der-dritte-weg.info/2022/04/krieg-in-der-ukraine/"><img width="300" height="158" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20158'%3E%3C/svg%3E" class="image wp-image-115280  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-768x403.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-600x315.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg" /><noscript><img width="300" height="158" src="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg" class="image wp-image-115280  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-300x158.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-768x403.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg-600x315.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/02/ukraine-krieg.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://der-dritte-weg.info/mediathek"><img width="295" height="69" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" class="image wp-image-79486  attachment-full size-full" alt="Alle Videos vom Dritten Weg" decoding="async" style="max-width: 100%; height: auto;" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/03/mediathek_dritter-weg.jpg" /><noscript><img width="295" height="69" src="https://der-dritte-weg.info/wp-content/uploads/2020/03/mediathek_dritter-weg.jpg" class="image wp-image-79486  attachment-full size-full" alt="Alle Videos vom Dritten Weg" decoding="async" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-11" class="widget widget_media_image"><a href="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-80863  attachment-medium size-medium" alt="Weltanschaulicher Wissenstest" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg" /><noscript><img width="300" height="98" src="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg" class="image wp-image-80863  attachment-medium size-medium" alt="Weltanschaulicher Wissenstest" decoding="async" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest-300x98.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2020/04/Widgetfoto_Wissenstest.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-27" class="widget widget_media_image"><a href="https://der-dritte-weg.info/reisefuehrer" rel="httpsder-dritte-weginforeisefuehrer noopener" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-104273  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg" /><noscript><img width="300" height="300" src="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg" class="image wp-image-104273  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-350x350.jpg 350w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1-100x100.jpg 100w, https://der-dritte-weg.info/wp-content/uploads/2021/03/Reiseführer-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="text-24" class="widget widget_text"> <div class="textwidget"><p data-wp-editing="1"><a title="Der III. Weg bei Telegram" href="https://t.me/DerDritteWeg" target="_blank" rel="noopener"><img decoding="async" class="alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" alt="Der III. Weg bei Telegram" width="295" height="69" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" /><noscript><img decoding="async" class="alignnone" src="https://der-dritte-weg.info/wp-content/uploads/2018/09/tele.png" alt="Der III. Weg bei Telegram" width="295" height="69" /></noscript></a></p>
<p><a title="Der III. Weg bei Twitter" href="https://twitter.com/weg_iii" target="_blank" rel="noopener"><img decoding="async" class="alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" alt="Der III. Weg bei Twitter" width="295" height="69" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" /><noscript><img decoding="async" class="alignnone" src="https://der-dritte-weg.info/wp-content/uploads/2017/05/tw_b.png" alt="Der III. Weg bei Twitter" width="295" height="69" /></noscript></a></p>
<p><a title="Der III. Weg bei VK" href="https://vk.com/public116799097" target="_blank" rel="noopener"><img decoding="async" class="alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%2069'%3E%3C/svg%3E" alt="Der III. Weg bei VK" width="295" height="69" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" /><noscript><img decoding="async" class="alignnone" src="https://der-dritte-weg.info/wp-content/uploads/2017/05/vk_b.png" alt="Der III. Weg bei VK" width="295" height="69" /></noscript></a></p>
</div>
</div><div id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title">Kurznachrichten</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/12/berlin-gruesst-hilchenbach-solidaritaet-ist-eine-waffe/" title=""><div><span class="cat-post-title">Berlin grüßt Hilchenbach &#8211; Solidarität ist eine Waffe!</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" decoding="async" data-cat-posts-width="150" data-cat-posts-height="150" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_120622_295_x_251_pixel.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_120622_295_x_251_pixel.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" decoding="async" data-cat-posts-width="150" data-cat-posts-height="150" /></noscript></span></span></div></a></li><li class='cat-post-item cat-post-current'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/" title=""><div><span class="cat-post-title">Ukraine &#8211; &#8222;Tag der Toten&#8220; (+Videos)</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" decoding="async" data-cat-posts-width="150" data-cat-posts-height="150" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/12/IMG_20221228_081616_295_x_251_pixel.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" decoding="async" data-cat-posts-width="150" data-cat-posts-height="150" /></noscript></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/12/wilkau-hasslau-jugend-voran/" title=""><div><span class="cat-post-title">Wilkau-Haßlau: Jugend voran!</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" decoding="async" data-cat-posts-width="150" data-cat-posts-height="150" data-lazy-srcset="https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-600x600.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-768x768.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-1536x1536.jpg 1536w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-300x300.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" decoding="async" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-300x300.jpg 300w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-600x600.jpg 600w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-150x150.jpg 150w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-768x768.jpg 768w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-1536x1536.jpg 1536w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-85x85.jpg 85w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage-500x500.jpg 500w, https://der-dritte-weg.info/wp-content/uploads/2022/12/Wilkau-Jugend-Collage.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://der-dritte-weg.info/2022/12/sachsen-anhalt-weiter-fallende-realloehne/" title=""><div><span class="cat-post-title">Sachsen-Anhalt: Weiter fallende Reallöhne</span> </div><div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" decoding="async" data-cat-posts-width="150" data-cat-posts-height="150" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2022/08/aaa_inflation_vorschau.jpg" /><noscript><img width="150" height="150" src="https://der-dritte-weg.info/wp-content/uploads/2022/08/aaa_inflation_vorschau.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" decoding="async" data-cat-posts-width="150" data-cat-posts-height="150" /></noscript></span></span></div></a></li></ul>
</div><div id="category-posts-4" class="widget cat-post-widget"><h3 class="widget-title">Aktuelle Meldungen</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/berlin-gruesst-hilchenbach-solidaritaet-ist-eine-waffe/" rel="bookmark">Berlin grüßt Hilchenbach &#8211; Solidarität ist eine Waffe!</a></div></li><li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/ukraine-tag-der-toten-videos/" rel="bookmark">Ukraine &#8211; &#8222;Tag der Toten&#8220; (+Videos)</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/unverhohlen-volksfeindlich-junge-union-fordert-mehr-migranten/" rel="bookmark">Unverhohlen volksfeindlich: Junge Union fordert mehr Migranten</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/wilkau-hasslau-jugend-voran/" rel="bookmark">Wilkau-Haßlau: Jugend voran!</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/sachsen-anhalt-weiter-fallende-realloehne/" rel="bookmark">Sachsen-Anhalt: Weiter fallende Reallöhne</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/gedenktag-johannes-kepler-6/" rel="bookmark">Gedenktag: Johannes Kepler</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/gerichtsentscheid-15-jaehrige-darf-sich-gegen-den-willen-der-eltern-spritzen/" rel="bookmark">Gerichtsentscheid: 15-jährige darf sich gegen den Willen der Eltern spritzen</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/gedenktag-dietrich-eckart-2/" rel="bookmark">Gedenktag: Dietrich Eckart</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/krimineller-afrikaner-in-magdeburg-festgenommen/" rel="bookmark">Krimineller Afrikaner in Magdeburg festgenommen</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://der-dritte-weg.info/2022/12/gedenktag-ernst-moritz-arndt-2/" rel="bookmark">Gedenktag: Ernst Moritz Arndt</a></div></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer" class="footer-section footer-style-default footer-skin-light">
<div id="footer-widgets-container" class="footer-widgets-section">
<div class="container">
<div class="zozo-row row">
</div>
</div>
</div>
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2022. <a style="color: #7f7f7f" href="http://www.der-dritte-weg.info/">DER DRITTE WEG</a> - Alle Rechte vorbehalten |</p>
<div class="footer-menu-wrapper">

<div class="hidden-xs">
<div id="footer-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-menu" class="nav navbar-nav zozo-footer-nav"><li id="menu-item-37705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="http://www.der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>

<div id="footer-mobile-menu-wrapper" class="visible-xs mobile-menu">
<div id="footer-mobile-nav" class="zozo-nav footer-menu-navigation"><ul id="footer-mobile-menu" class="nav navbar-nav zozo-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37705"><a title="Impressum" href="https://der-dritte-weg.info/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51817"><a title="Datenschutzerklärung" href="http://www.der-dritte-weg.info/datenschutz/">Datenschutzerklärung</a></li>
</ul></div> </div>
</div>
</div>
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Wir verwenden Cookies um unsere Netzseite optimal darzustellen. Durch das Akzeptieren werden außerdem Tracking- und Werbetools nachgeladen. Diese Einwilligung können Sie jederzeit in der Datenschutzerklärung widerrufen. Ohne die Einwilligung funktionieren diese Dienste auf unserer Seite nicht.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funktionale Cookies</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funktionale Cookies</span></label>
</span>
Immer aktiv </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Vorlieben</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Vorlieben</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Statistiken</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiken</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Dienste verwalten</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)</button>
<button class="cmplz-btn cmplz-deny">Ablehnen</button>
<button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>
</div>
<script type="text/plain" data-service="matomo" data-category="statistics">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistik.der-dritte-weg.info/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<noscript><p><img src="https://statistik.der-dritte-weg.info/matomo.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<div id="qlwapp" class="qlwapp-free qlwapp-bubble qlwapp-bottom-right qlwapp-all qlwapp-rounded">
<div class="qlwapp-container">
<div class="qlwapp-box">
<div class="qlwapp-header">
<i class="qlwapp-close" data-action="close">&times;</i>
<div class="qlwapp-description">
<div class="qlwapp-description-container">
<p style="text-align: center"><strong>Schneller und einfacher Kontakt über WhatsApp - Einfach auf den unteren Button klicken!</strong></p>
<p>&nbsp;</p>
<p style="text-align: center">Kontakt über Threema unter der ID:<br />
<a title="Kontaktanfrage über Threema" href="https://threema.id/Y87HKB2B">Y87HKB2B</a></p>
</div>
</div>
</div>
<div class="qlwapp-body">
<a class="qlwapp-account" data-action="open" data-phone="4915735937397" data-message="Hallo," href="javascript:void(0);" target="_blank">
<div class="qlwapp-avatar">
<div class="qlwapp-avatar-container">
<img alt="DER III. WEG " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://der-dritte-weg.info/wp-content/uploads/2019/09/logo-vorschaubild.png"><noscript><img alt="DER III. WEG " src="https://der-dritte-weg.info/wp-content/uploads/2019/09/logo-vorschaubild.png"></noscript>
</div>
</div>
<div class="qlwapp-info">
<span class="qlwapp-label">0157-35937397</span>
<span class="qlwapp-name">DER III. WEG </span>
</div>
</a>
</div>
<div class="qlwapp-footer">
<p style="text-align: center">Bezüglich der Verarbeitung personenbezogener Daten bei einer Kontaktanfrage, beachte unsere <a href="/datenschutz">Datenschutzverordnung</a>.</p>
</div>
</div>
<a class="qlwapp-toggle" data-action="box" data-phone="4915735937397" data-message="Hallo," href="javascript:void(0);" target="_blank">
<i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
<i class="qlwapp-close" data-action="close">&times;</i>
</a>
</div>
</div><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://der-dritte-weg.info/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1672000956' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/der-dritte-weg.info\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/lightbox.js' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/lightbox/js/frontend/custom.js' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' id='wppm-plugin-functions-js-extra'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js' id='wppm-plugin-functions-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js' id='wppm-jq-easing-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js' id='wppm-jq-owl-carousel-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js' id='wppm-jq-marquee-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/der-dritte-weg.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/revslider/public/assets/js/rs6.min.js' defer async id='revmin-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-content\/uploads\/jquery\/jquery.min.js|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/der-dritte-weg.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/bootstrap.min.js' id='zozo-bootstrap-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/jquery.mCustomScrollbar.concat.min.js' id='jquery.mCustomScrollbar-js'></script>
<script type='text/javascript' id='zozo-theme-js-js-extra'>
/* <![CDATA[ */
var zozo_js_vars = {"zozo_template_uri":"https:\/\/der-dritte-weg.info\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"90px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/der-dritte-weg.info\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/main.js' id='zozo-theme-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/modernizr.min.js' id='zozo-modernizr-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/jquery.prettyPhoto.js' id='zozo-prettyphoto-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/rate-it/jquery.rateit.min.js' id='zozo-rate-it-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/jquery.carousel.min.js' id='zozo-owl-carousel-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/jquery.match-height.js' id='zozo-match-height-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/general.js' id='zozo-general-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/themes/mist/js/plugins/jquery.carousel-custom.js' id='zozo-owl-carousel-custom-js-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/wp-whatsapp-chat/build/frontend/js/index.js' id='qlwapp-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"38","version":"6.3.9","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/der-dritte-weg.info\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"34","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"","placeholdertext":"Ja, ich aktiviere Youtube (Videos), Spreaker (Radio), Vimeo (Videos)","css_file":"https:\/\/der-dritte-weg.info\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=38","page_links":{"eu":{"privacy-statement":{"title":"Datenschutz","url":"https:\/\/der-dritte-weg.info\/datenschutz\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_category_enabled", function(){
				document.querySelectorAll('[data-rocket-lazyload]').forEach(obj => {
					obj.setAttribute('src', obj.getAttribute('data-lazy-src'));
				});
			});
		
		
</script>
<script type='text/javascript' src='https://der-dritte-weg.info/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js' id='cmplz-migrate-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-3-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://der-dritte-weg.info/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7809ff685ddb9c24',m:'TO87OzXoUndT4WS0LPxtuiJJh4vCPHwLlLkYrFLjhiY-1672227382-0-Ad7zRDLBhmBYaGz2rX6dHSrzKspSTSB4nazJ1IBNTPwaBNko7nPd3qIpyTu4/nalYxWE2iZ1oB+JlNA0HzKQUjlMAAhNBpgJgfYqg8E7ZN5Gjmh8hUhQ0Duh0K49UDknBiYuxkVjxvxhIiZtEwImoFvcEfHqaPI2l75oKbUSVx/+',s:[0x29be36acd7,0xdd61b43c22],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
